Skocz do zawartości
Zaloguj się, aby obserwować  
kemot76

Płyn hamulcowy do MF 206

Polecane posty

Wybrane dla Ciebie
kemot76    1

Jaki płyn hamulcowy zalać ażeby nie uszkodzić uszczelnień? W tej chwili zbiornik wyrównawczy jest pusty i nie wiem jaki płyn był zalany wcześniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bazalt50    9

Jakikolwiek. Używam R3. W 206 hamulce to niewypał. Albo łapią wściekle, albo padają. Fajnym rozwiązaniem jest regulacja siły hamowania. Na płaskim można lekko poluzować, ale w górach muszą działać na dotyk. Najgorsze że tłoczki hamulcowe (wg. mojej wiedzy) są niepodmienialne. Reszta tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bazalt50    9

Już gdzieś to napisałem. Od C-360, krótka pompka bez wyrównywacza. Wyprowadzasz jednym przewodem do kostki rozdzielającej (mosiężna, można kupić, ale nie pamiętam od czego) Kostkę można umieścić gdziekolwiek gdzie jest łatwy dostęp. (ja umieściłem na tym skośnym wsporniku od osi do podestu kierowcy) A potem rozdzielasz na przewody do kół. Tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez czerwonyciagnik
      mialem wyciek plynu chlodniczego w case jx90 przy kabinie przy skrzynce na narzedzia gumowy przewod mi popekał wymieniłem go i mam problem z odpowietrzeniem ukladu chlodzenia postepowalem wedlug instrukcji z ksiazki i to nie pomoglo bo silnik sie wolno nagrzewa a ten przewod od kabiny jest goracy i nagrzewa sie w minute az parzy. Czy sa jakies odpowietrzniki lub moze ktos napisac jak dokladnie postepowac aby nie zapowietrzyc ukladu chlodzenia przy nalewaniu plynu, dodam ze ciagnik jest z klimatyzacja.
    • Przez krypcio
      Witam. Nabyłem niedawno jelonka 2140 gdzie nie była podłączona nagrzewnica,ponieważ właściciel twierdził,że pękł przewód pod kabiną.Połączył obieg silnika na krótko.Był zalewany wodą.Oraz postanowiłem podłączyć nagrzewnicę.Trudno było odpowietrzyć,ale po kilku razowym gaszeniu silnika i dolewaniu płynu jakoś się udało.Przez kilka dni na niedługich próbach odpalonego ciągnika było w porządku.Następnego dnia po przejechaniu 4 km i zgaszeniu było ok.2 h później był odpalony kilka minut pochodził i pognało płyn przez korek. Nagrzewnica przestała grzać.Co może być przyczyną tego objawu???Czy dokładnie nie była odpowietrzona nagrzewnica(może macie jakiś inny sposób odpowietrzania?) Czy poszła kompresja(ale po zapachu z chłodnicy nic nie czuje).Wiem,że zalewanie płynu, po dłuższym zalewaniu chłodnicy wodą jest nie fer. Proszę o pomoc,a może ktoś się z tym spotkał?Wesołych Świąt.!
    • Przez zetorlublin7341
      Panowie chcę wymienić płyn w swoim zetorze teraz mam dylemat nie wiem czym go zalać czy bawić się znowu z fridexem stabil i wodą destylowaną czy zalać czymś gotowym a jeżeli już to czym zwykłe petrygo czy coś lepszego może firestone, prestone, czy kuller albo dynagel, w ogóle jak już czy można zalać układ czerwonym płynem nie chcę zalewać go wodą chcę żeby wszystko chodziło elegancko. Inne pytanie jakiej firmy polecacie koguta czy z żarówką h3, bo widziałem jeszcze z lampami stroboskopowymi które lepsze, a i pod co podłączyliście czy osobny `obwód robić, zakładać dodatkowy przekaźnik
    • Przez juras
      Mam problem z Fendtem 311 LSA.Od jakiegoś czasu przedostaje się trochę oleju do płynu chłodzącego,wymiana uszczelek pod głowicami nic nie dała.Jeżeli ktoś miał z takim przypadkiem doczynienie bardzo proszę o radę.Nie sztuką jest rozebrać silnik w drobny mak i nic nie znaleźć.
    • Przez z90
      Witam.
      Mam problem z płynem chłodniczy. Kiedy jadę pod obciążeniem do górki o dużej odległości to wywala mi płyn z chłodnicy a na małych nie. Temperatura 70 stopni i czujnik jest nowy na starym tak samo było. Myślałem ze uszczelka pod głowicą to wymieniłem i nić. Chłodnica wypłukałem też nic nie dało. Pomórzcie
×