Pawel1344

Wszystko o BORDINFORMATOR w kombajnach Claas

Polecane posty

Wybrane dla Ciebie
Pawel1344    6

Witam, tak jak w temacie mam problem z tym urządzeniem mianowicie nie włącza mi się ta zielona lampka w prawym górnym rogu, która sygnalizuje, że heder jest w pozycji roboczej i powinno rozpocząć się naliczanie hektarów, (na wyświetlaczu też nic się nie pokazuje oprócz 0.00) do tego nie pokazuje też długości przejechanej trasy. Wiecie może gdzie znajduje się czujnik odpowiedzialny za włączanie położenia roboczego w bordinformatorze, a może trzeba szukać gdzie indziej przyczyny. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DEVBOL    0

Czujnik jest pod kabiną, jest on przymocowany spręzynką/lancuszkiem do przenosnika pochyłego [gadzieli], zalecam sprawdzić czy kable nie ulegly uszkodzeniu, ew. wymontowac i sprawdzic ten czujnik. Jest tez opcja ze po prostu ten lancuszek nie jest przyczepiony do przenosnika i bordinformator dostaje ciagle błedny sygnał że heder nie jest opuszczony. W razie problemów moge podesłac schemat podłaczenia i połozenia czujników bordinformatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MariuszE38    25

Jeśli możesz to wyślij mi jak ma być podłączony czujnik, który zbiera prędkość jazdy, bo tu zawsze mam 0.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

patryk141    0

witam a ja mam taki problem z tym brodinformatorem że zaniża mi powierzchnią skoszonego pola a wręcz go prawie nie liczy jest to 1/10. Próbowałem programować i nie udaje mi się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz3109    0

Jednak dowiedzialem sie ze trzeba wpisac jakas odleglosc pomiedzy inpulsami ? jak to zmierzyc jak wpisac ? w cm ? czy w metrach ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz3109    0

Panowie dorwałem instrukcje za kasę do tego Bordinformatora , ale nie bede taki i podam wam link gdzie wrzucilem tą instrukcje .

Lecz mam jeszcze jeden problem bo nie chce mi zapamietac na stałe podanych , przy cofnięciu kluczyka wszystko sie kasuje i od nowa musze wpisywac.

Proszę was o jakies porady ?

http://www.speedyshare.com/aeY9b/Bord-INFO-skany.rar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tym kluczykiem i kasowaniem to jest po prostu kwestia baterii podtrzymującej pamięć, musisz zdemontować komputer i podrzucić do jakiegoś elektronika żeby dobrał i przelutował Ci baterię i po problemie.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Igor03    4

Panowie jak w BORDINFORMATORZE skasować serwis żeby odnowa liczył godziny bo mrugają mi czerwone lampki ?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SOKAN    13

Jeśli dobrze pamiętam to jednocześnie musisz nacisnąć klawisze "C".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pietras892    899

  wciskasz przycisk serwisowy razem z dwoma clear. Jeżeli wciśniesz tylko 2 przyciski clear wykasujesz dystans areał i czas  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panowie ja mam problem tego typu iż zawiesił mi się boardinfomator i nie reaguje mi na nic ani na przyciski ani na pokrętło a jak przykładamy plytke to też nic bez zmiany proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5630

ktos tu kiedys pisal ze trzeba go rozebrac i z tylu tam jest taka mini bateryjka i trzeba ja odlutowac, wtedy sie zresetuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5630

a co masz zepsute, bo tam impuls daje magnes, co do czujnia to Ci nie powiem, najlepiej sprawdz jakie kest napiecie na czujniku, moze podejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5630

daj skrzynke to Ci instrukcje wysle, kiedys sciagnelem z neta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maran1
      Mam classa mercatora 50 i regularnie co półtora sezonu pęka wał jezdny, ten 2.05 Φ 50. Czy ktoś może wie co może być przyczyną ?
    • Przez mariusz1511
      Witamy kupiłem Mercatora i widzę że jest wystrzępione pas jezdny od strony wewnętrznej jak mlocarnia
    • Przez BKK
      Dzień dobry.
      Pacjent - Claas Dominator 86, ponoć rocznik 81. Na tabliczce znamionowej napisane Typ: 087. Jeśli konieczne, mogę podać numer seryjny. Niesprawna elektryka. I to niesprawna tak całkiem fest. Przez wszystkie lata łatano ją na plaster i taśmę do papieru. Krócej napisać, co działa. No tragedia jest. Muszę wymienić na nową. W związku z czym, szukam jak najdokładniejszego schematu z opisem i wszelkich informacji na temat elektryki. Może być po angielsku, rosyjsku, ostatecznie po niemiecku (słabo mi idzie drutem kolczastym).
      Pozdrawiam.
       
    • Przez witch
      Witam, kombajn nie domłaca podczas koszenia  na pokos słomy, jak wleci do hederu tak wyleci z tyłu, wiecha ze słomą nie ruszona, przyciski na panelu od zwiększania zmniejszania  obrotów nie działają jedynie awaryjnie wajchą, obroty na młocarni zwiększają się tylko do 590 więcej nie pokazuje, wiatr 1200 nie da się regulować, klepisko podciągnięte na maxa i takie cuda się dzieją klepisko założone do zboża. podczas regulacji młocarni to znajomy z boku stał jak zmniejszałem to pas się luzował , zwiękaszając naciągał  Proszę o pomoc ,bo nawał robót a tu takie cuda. 
    • Przez sylwek23111
      Witam jestem posiadaczem Claasa Dominatora 98 już 3 lata, i jako że nie miałem wcześniej styczności z kombajnem zbożowym to proszę o pomoc. Na dzień dzisiejszy utrzymanie oraz naprawa tego kombajnnu u mnie wygląda tak, że naprawiam zużyte części podczas awarii, co podczas krótkiego sezonu żniwnego powoduje przestoje, i po ostatnich żniwach z przerażeniem oczekuje następych. Ma ktoś jakąś serwisówkę, albo informacje, które elementy/łożyska trzeba wymieniać i co ile godzin/lat? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj