News
mateuszs1993

Dziwny problem z pompą zależną od biegów w c360

Polecane posty

Wybrane dla Ciebie
Napisano (edytowany)

Witam,

Mam pytanie odnośnie ostatniego przełożenia czyli pompy podnośnika zależnej od biegów czemu gdy włączę tak dźwignię to podnośnik ponosi gdy wbije bieg na luzie reduktora ale nadal działa WOM dodam że 3 położenie działa dobrze WOM działa adekwatnie do biegów i podnośnik nie podnosi co może być przyczyną ? Miał ktoś taki problem ? Pozdrawiam

Edytowano przez mateuszs1993

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sylwekx25    1553

Nie do końca mogę wywnioskować o co Ci chodzi , ale gdy zależnie od biegów działa Ci też wom to masz włączony wom zależny od skrzyni , napęd idzie przez biegi po prostu. Żeby włączyć samą pompę musisz dźwignie pociągnąć jeszcze wyżej.

  • Like 1

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie już wyżej się nie da jest na 4 położeniu i działa pompa razem z wałkiem a na 3 położeniu sam wałek. Chodzi o to że na tym czwartym położeniu działa pompa i WOM a powinna tylko pompa i czy ktoś miał taki problem.  Znam zasadę działania bo włączałem te położenia na reduktorze w pozycji neutralnej przez biegi. Ma ktoś jakieś sugestie co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adam2812    6

Wałek będzie się kręcił samoczynnie ale jak napotka opór to stanie. Zapnij jakąś maszynę to się przekonasz. Przynajmniej u mnie tak jest 🙂

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Próbowałem go rękoma przytrzymać ale nie dało się teoretycznie nie powinno być takiego dużego oporu. Spróbuję z maszyną jak mówisz dzięki za podpowiedź. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    36

Niema fizycznej możliwości, żeby wom się napędzał w czwartym położeniu. Może się kręcić na pusto, ale po złapaniu ręką powinien stanąć. Coś może się gdzieś przytarło, że akurat w tym położeniu się kręci, chociaż to wszystko w oleju chodzi i nie powinno. Tuleja przesuwna, jak sama nazwa wskazuje, się przesuwa i zazębia wom, lub sam podnośnik itd. w zależności od położenia dźwigni. Coś tam musi być nie tak, skoro tak się dzieje. Zapnij kosiarkę i spróbuj ją napędzić w tym położeniu dźwigni. Może puści 😋

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez SebaMazowieckiePL
      Witam.
      Ostatnio wymieniałem czujnik stopu w swym Ursusie C-360.
      Po zamontowaniu czujnika wziąłem się za odpowietrzanie.
      Dodam że hamulce działaly tylko na 1 koło ( prawe).
      Pompowałem Pompowałem aż ukazał sie świezy płyn hamulcowy , zakreciłem odpowietrznik a pedały nozne nadal sa ( miekkie).
      Nie czuc w nich oporu tak jakby. Zacząłem nadal pompowac ( przy odkreconym odpowietrzniku) żeby miec pewnosc ze nie ma powietrza w przewodach zakrecilem odpowietrznik nic to nie daje - ani troche , nadal prawe koło nie hamuje.
      ktoś miał taki problem?
      Pozdrawiam
    • Przez arek116
      co możecie powiedzieć na temat opon chińskich i indyjskich???? oczywiście wolał bym stomila albo baruma ale fundusze na taki wypas nie pozwalają.
    • Przez waldman1986
      Witam,
      Mam problem z odpaleniem c360 na rozgrzanym silniku. Jak nie gaszę to chodzi ok. Na zimnym odpala bardzo dobrze, natomiast jak się nagrzeje to jakby rozrusznik nie daje rady zakręcić silnikiem. Rozrusznik wykluczyłem bo na drugim nowym problem taki sam. Objawów zacierania sie też nie widać bo nie traci mocy ani sie nie grzeje nadmiernie
      pomożecie?
       
    • Przez pronarek
      MAżE MA KTOś JAKIEś WIADOMOśCI O TYM SPRZęCIE JAKIEś FOTKI (TYLKO NIE Z ALLEGRO)
      BO CIąGNIK NIBY TAKI SAM A OBOK MNIE W PGR CIąGNIE 3 SKIBY OBROTOWY NA 3 BIEGU.
    • Przez Majster23
      Witam. Jestem tutaj nowy, jeżeli podobny temat był to poproszę o jego przeniesienie. Mój podnośnik w 360 wymaga gruntownego remontu więc postanowiłem oddać go w ręce fachowca. Chcę zrobić rozdzielacza jak i cały mechanizm podnoszenia aby to wszystko działało jak należy. Więc mam nadzieję, że mi pomożecie. Znacie jakiś sprawdzony zakład gdzie robią tego typu rzeczy ? Zależy mi żeby było to miejsce gdzie mają pojęcie o tym oraz zajmą się regeneracją mechanizmu a nie tylko wymianą uszczelniaczy... Z góry dziękuję ! Cena nie gra roli od razu mówią tak samo jak i odległość. Ma być to dobry fachowiec nie ważne ile będzie to kosztowało.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj