Skocz do zawartości
Krzychu_912235

Problemy z odpalaniem

Polecane posty

lukaskurp    7

A i owszem używam ale tak przykro trochę kręcić taki skuty silnik przy -25'C. No za***ista sprawa ten samostart ale mówią że strasznie silnik niszczy, znajomy uważa że przez niego wał urwał. czy to prawda to nie wiem ale wiem jedno zapalanie bez niego niszczy akumulator i rozrusznik ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    253

Jak się wleje zamiast trochę psiknąć to pewnie że uszkodzi się silnik.Delikatniejszy jest PLAK do tapicerki samochodowej.Ja używam rzadko samostartu a sąsiad do Fadromy codziennie i nic się nie dzieje, ale nie dużo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

no ja tez nie dużo psikam i w miarę daleko. i nigdy w czasie kręcenia tylko przed żeby ten eter odparował a nie żeby jako ciecz na gary poszła bo wtedy to bardzo za bogata mieszanka się zrobi ;). generalnie psikam tyle ze jak zagada to tylko to tylko troszkę w silniku zaklekocze, nie wiem to zawory taki klekot wydają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Tak bo c-385 902 904 mają typ silnika Z8001 ten typ silnika tak ma. A ursus 912 914 ma typ silnika Z8401 i już dobże pali.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Ale dzisiaj miałem przypadek z tym ciągnikiem to szok. Rano patrze -15 nic ide odpalać ciągnik nic odpalił elegancko jedziemy do pracy ujechałem ok 500m od domu i ciągnik zgas chechle i chechle nic nie odpali patrze do odstojnika sam smalec wyjołem zamarzniąta ropa kaplica co teraz pod pąpowałem pompką odpalił ujechał 50m i stoji znów smalec w odstojniku wogule ropa nie leci sprężarka pod odstojnik 4 razy ogień i poszedł nie sądziłem że tak się ropa zmarznie.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29

Tak bo c-385 902 904 mają typ silnika Z8001 ten typ silnika tak ma. A ursus 912 914 ma typ silnika Z8401 i już dobże pali.

 

 

mój 912 -10 to temperatura nie dla niego,ropka git,rozrusznik planetarny nowy, akumulatory roczne,silnik po remącie, tragedia z paleniem. dobrze że nic nim od jesieni nie musimy robić.Także kolego nie wiem czemu ty twierdzisz ze one dobrze palą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

W mojej okolicy 912 palą super nawet kuzyn ma i se chwali odpalanie tego typu. Miał 385 i mówi że to muł na odpalanie podług 912. Ja też mam 385 i bez rozruchu to klapa.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ja znalazłem sposób na nasze mrozy by odpalić 385 :( w nim mam 115ah 900a 12v podłanczam drugi na kable prosto pod rozrusznik ale 170ah 1000a 12v samostartem do kolektora tak z 4 sekundy i krece nie bieze od razu ale sie odzywa  dzisiaj za 4 razem odpaliłe i na obroty weszła wazne zeby załapała a pózniej to juz musi wziąść :)jakies 30 sekund zajeło mi odpalenie tzn od naduszenia przycisku strart :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    253

odpalenie 385 i 912 nie ma różnicy one mają te same silniki różnica jest w pompach wtryskowych, a pompa to serce.Ja kiedyś miałem starą 385 to jako jedyna paliła na okolice .Na bloki nie zwracajcie uwagi w 912 jest ładniejszy.Podstawa to paliwo, rozrusznik ,akumulatory,pompa wtryskowa, wtryski i olej i musi palić a jak założyć rozruch 24V to nie ma bata musi

 

PS,ewentualnie samostart

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    35

Ja mam nowe akumulatory - niestety tylko 2x190ah 900A do tego rozrusznik z przekładnią-elektryk sprawdził i jest ok. A wczoraj przy -22 nie było szans żeby zagadał. Olej jak wyciągnałem miarke to wisiał taki gesty, silnik po remoncie może z 20godzi chodził i chyba się nic nie zrobi - wszystko za bardzo spasowane do tego temperatura. Nie mam pomysłu na ten ciągnik zimą, a codziennie musze palić bo w Turze chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Yoda radze ci kup rozruch 500 i zagada ewentualnie startu w kolektor i do ropy dolewaj tego dodatku zimowego i jest git ja tak robie z moją 385 i se chwale.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ten samostart jest naprawdę nie bezpieczny w sasiedniej wiosce był przypadek gosciu napsikał tego samostartu do 360  duzo musiało być bo jak zagadał to rombało w garach i jeden tłok puscił. jak bylismy oglądać 80 bo kupić chcielismy i trafił się taki agent ze zamiast nalać gorącej wody do niej to samostartem psiknał prosto w kolektor kręcił kręcił i nie wziela ako siadło przyniusł drugie wieksze ako i znowu napiskał samostartu i to naprawde duzo jak tylko okrecił wałem jak rombło w 1 garze to pouciekalismy ot tego ciągnika i na tym się skonczyło juz nie zakręcił  ani nie ruszył wałem. sam odpalam na somostart ale delikatnie psikam a plak to dobry zaminnik samostartu ;[ jak jest po kapitalce to bedzie ciezko jeszcze jak jest dobry olej to jeszcze gorzej ma ciezej chociaz załozysz aku wieksze jak 1000a ti nic nieda jesli za pierwszym razem nie wezmie bo ci się rozrusznik a raczej elektromagnes przegrzeje i po robocie kable wypadnie z niego. my tak próbowalismy nie dawały rady 2x6V to dalismy 170ah 1100a 12v i co i tak nie zapalił elektromagnes sie przegrzał tzn az kabel wypadł ze srubą z niego chociaz ze długo nie kreciłem ;[ postaw mu dewasto duzą dmuchawe czy tam nagrzewnice zeby troche silnik ogrzało to napewno zapali :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rav    0

mam c 385 one długo kreco ale pali w zime po wyżej -15 musze go ładowac bo tak nie zapali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

ja zrobiłem mini kuźnie z bębna hamulcowego od dołu rurka i podłączona pod to dmuchawa od malucha. wysokość tego to 20 cm także spokojnie pod miskę się mieści, szufelka koksu i silnik odmrożony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

spróbujcie jeszcze przyspieszyc zapłon ale regulując pompa wczoraj niechciała mi zapalić 80 a juz wczesniej myslałem przestawić pompe i to wczoraj zrobiłem i odpaliła za pierwszym dzisiaj poszedłęm koło 5 rano i no może obrut wałem zrobiła i chodzi ;[ pompe trzeba odciągnąć od silnika ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bertold13    0

ja podczas wiekszych mrozów kiedy mi c385 nie chce palic na poczatku przelewam go goraca woda. Przed tym na jakies pol godz daje prostownik, a jezeli ciagnik naprawde nie chce zapalic(znaczy kreci a nie chce zalapac) jest jeden skuteczny sposob z którego korzystam od lat. Otóz po prawej stronie ciagnika przy silniku jest gumowa rura od powietrza. Jej czesc jest zakladana jakos na metalowa rure. zdejmujemy ta gumowa ( tak zeby byl dobry dostep do jej wlotu. a wiec bierzemy kawalek druta, okrecamy go na koncu szmatka jakąs i podpalamy. kiedy juz bedzie sie dobrze palilo, podczas odpalania przylozyc ogien to wlotu rury od powietrza, wtedy ciagnik zlapie sobie cieplego powietrza i powinien zalapac.


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Superman    0

WItam mój problem polega na tym ze nie moge odpalic ciagnika ursus 1634. Napisze wszystko moze to bedzie przydatne: walnol mi alternator ( mial za male ladowanie) po naprawie podchodze zeby odpalic to troche pokreci i nagle nie reaguje na próby odpalenia go z guzika, bezpiecznik pod kierownica sa dobre a takze w przekazniku przed kabina sa dobre, samo odpalanie na krótko nic nie pomaga dopiero jak wcisnie sie guzik w kabinie do rozruchu silnika i odali sie go metoda na krótko ( na rozruszniku ) dopiero odpala. DOdam ze wczesniej traktor odpalal bdb tylko czasami przy odpalaniu zamiast krecic rozrusznik to lubial troche pobrzeczyc ale jak zalapal rozrusznik to odpalal. Prosze o pomoc w doradzeniu jak mozna to naprawic. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez denis914
      gdy ciągnik jest zimny słabo reaguje na dodanie gazu i niema mocy
    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez chicken19
      Witam wszystkich.Mam pytanie do osób które trochę dłubią w pompach wtryskowych.W mojej 80-tce jest czeska pompa Motorpal.Chciałem wymienić symeryng na wałku napędowym pompy ale okazało się że pokrywka w której siedzi jest mocno uczczerbiona w gnieżdzie symeryngu i jest ryzyko że straci szczelność lub nawet symeryng wypadnie.Zamówiłem na jutro nową w Agromie ale mam mały dylemat.Między pokrywką a korpusem pompy nie ma żadnej uszczelki.Na schemacie również nie ma.Uważam że coś tam powinno być lub jest uszczelniane jakimś preparatem np typu hermetyk.Gdy odkręciłem pokrywkę wypadł mały oring może z 1 mm średnicy ale uważam że  nie wygląda na oryginalny no bo powinien mieć swoje miejsce w pokrywce lub korpusie tzn takie wyżłobienie a nie ma.Nie może tak sobie siedzieć byle jak.Ja bym stawiał na hermetyk ale dobrze jakby ktoś to mógł potwierdzić.
    • Przez gacki12
      próbujemy siciagaczem naprężamy i uderzamy i nie chce zejsci
    • Przez Godlech912
      Mam dziwny problem z moim Ursusem 912! Po odpaleniu silnik chodzi równo, w miarę cicho i ma odpowiednią moc! Jednak gdy temperatura wody przekroczy 60 stopni zaczyna się dziać coś dziwnego! Silnik traci moc i zaczyna coś walić. Na wysokich obrotach to aż nie idzie w kabinie wytrzymać! Po zgaszeniu gdy temperatura wody opadnie do 50 stopni wszystko wraca do normy ale tylko na chwile. Ursus 2 lata temu dostał nowy wał bo poprzedni pękł, nowe tuleje i tłoki! Ciśnienie ma 5 a pompa była oddawana 2 lata do zrobienia! Pomocy! Co to może być ???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.