Skocz do zawartości
Krzychu_912235

Problemy z odpalaniem

Polecane posty

lukaskurp    7

A i owszem używam ale tak przykro trochę kręcić taki skuty silnik przy -25'C. No za***ista sprawa ten samostart ale mówią że strasznie silnik niszczy, znajomy uważa że przez niego wał urwał. czy to prawda to nie wiem ale wiem jedno zapalanie bez niego niszczy akumulator i rozrusznik ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    195

Jak się wleje zamiast trochę psiknąć to pewnie że uszkodzi się silnik.Delikatniejszy jest PLAK do tapicerki samochodowej.Ja używam rzadko samostartu a sąsiad do Fadromy codziennie i nic się nie dzieje, ale nie dużo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

no ja tez nie dużo psikam i w miarę daleko. i nigdy w czasie kręcenia tylko przed żeby ten eter odparował a nie żeby jako ciecz na gary poszła bo wtedy to bardzo za bogata mieszanka się zrobi ;). generalnie psikam tyle ze jak zagada to tylko to tylko troszkę w silniku zaklekocze, nie wiem to zawory taki klekot wydają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Tak bo c-385 902 904 mają typ silnika Z8001 ten typ silnika tak ma. A ursus 912 914 ma typ silnika Z8401 i już dobże pali.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Ale dzisiaj miałem przypadek z tym ciągnikiem to szok. Rano patrze -15 nic ide odpalać ciągnik nic odpalił elegancko jedziemy do pracy ujechałem ok 500m od domu i ciągnik zgas chechle i chechle nic nie odpali patrze do odstojnika sam smalec wyjołem zamarzniąta ropa kaplica co teraz pod pąpowałem pompką odpalił ujechał 50m i stoji znów smalec w odstojniku wogule ropa nie leci sprężarka pod odstojnik 4 razy ogień i poszedł nie sądziłem że tak się ropa zmarznie.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29

Tak bo c-385 902 904 mają typ silnika Z8001 ten typ silnika tak ma. A ursus 912 914 ma typ silnika Z8401 i już dobże pali.

 

 

mój 912 -10 to temperatura nie dla niego,ropka git,rozrusznik planetarny nowy, akumulatory roczne,silnik po remącie, tragedia z paleniem. dobrze że nic nim od jesieni nie musimy robić.Także kolego nie wiem czemu ty twierdzisz ze one dobrze palą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

W mojej okolicy 912 palą super nawet kuzyn ma i se chwali odpalanie tego typu. Miał 385 i mówi że to muł na odpalanie podług 912. Ja też mam 385 i bez rozruchu to klapa.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ja znalazłem sposób na nasze mrozy by odpalić 385 :( w nim mam 115ah 900a 12v podłanczam drugi na kable prosto pod rozrusznik ale 170ah 1000a 12v samostartem do kolektora tak z 4 sekundy i krece nie bieze od razu ale sie odzywa  dzisiaj za 4 razem odpaliłe i na obroty weszła wazne zeby załapała a pózniej to juz musi wziąść :)jakies 30 sekund zajeło mi odpalenie tzn od naduszenia przycisku strart :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

odpalenie 385 i 912 nie ma różnicy one mają te same silniki różnica jest w pompach wtryskowych, a pompa to serce.Ja kiedyś miałem starą 385 to jako jedyna paliła na okolice .Na bloki nie zwracajcie uwagi w 912 jest ładniejszy.Podstawa to paliwo, rozrusznik ,akumulatory,pompa wtryskowa, wtryski i olej i musi palić a jak założyć rozruch 24V to nie ma bata musi

 

PS,ewentualnie samostart

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    18

Ja mam nowe akumulatory - niestety tylko 2x190ah 900A do tego rozrusznik z przekładnią-elektryk sprawdził i jest ok. A wczoraj przy -22 nie było szans żeby zagadał. Olej jak wyciągnałem miarke to wisiał taki gesty, silnik po remoncie może z 20godzi chodził i chyba się nic nie zrobi - wszystko za bardzo spasowane do tego temperatura. Nie mam pomysłu na ten ciągnik zimą, a codziennie musze palić bo w Turze chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Yoda radze ci kup rozruch 500 i zagada ewentualnie startu w kolektor i do ropy dolewaj tego dodatku zimowego i jest git ja tak robie z moją 385 i se chwale.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ten samostart jest naprawdę nie bezpieczny w sasiedniej wiosce był przypadek gosciu napsikał tego samostartu do 360  duzo musiało być bo jak zagadał to rombało w garach i jeden tłok puscił. jak bylismy oglądać 80 bo kupić chcielismy i trafił się taki agent ze zamiast nalać gorącej wody do niej to samostartem psiknał prosto w kolektor kręcił kręcił i nie wziela ako siadło przyniusł drugie wieksze ako i znowu napiskał samostartu i to naprawde duzo jak tylko okrecił wałem jak rombło w 1 garze to pouciekalismy ot tego ciągnika i na tym się skonczyło juz nie zakręcił  ani nie ruszył wałem. sam odpalam na somostart ale delikatnie psikam a plak to dobry zaminnik samostartu ;[ jak jest po kapitalce to bedzie ciezko jeszcze jak jest dobry olej to jeszcze gorzej ma ciezej chociaz załozysz aku wieksze jak 1000a ti nic nieda jesli za pierwszym razem nie wezmie bo ci się rozrusznik a raczej elektromagnes przegrzeje i po robocie kable wypadnie z niego. my tak próbowalismy nie dawały rady 2x6V to dalismy 170ah 1100a 12v i co i tak nie zapalił elektromagnes sie przegrzał tzn az kabel wypadł ze srubą z niego chociaz ze długo nie kreciłem ;[ postaw mu dewasto duzą dmuchawe czy tam nagrzewnice zeby troche silnik ogrzało to napewno zapali :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rav    0

mam c 385 one długo kreco ale pali w zime po wyżej -15 musze go ładowac bo tak nie zapali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

ja zrobiłem mini kuźnie z bębna hamulcowego od dołu rurka i podłączona pod to dmuchawa od malucha. wysokość tego to 20 cm także spokojnie pod miskę się mieści, szufelka koksu i silnik odmrożony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

spróbujcie jeszcze przyspieszyc zapłon ale regulując pompa wczoraj niechciała mi zapalić 80 a juz wczesniej myslałem przestawić pompe i to wczoraj zrobiłem i odpaliła za pierwszym dzisiaj poszedłęm koło 5 rano i no może obrut wałem zrobiła i chodzi ;[ pompe trzeba odciągnąć od silnika ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bertold13    0

ja podczas wiekszych mrozów kiedy mi c385 nie chce palic na poczatku przelewam go goraca woda. Przed tym na jakies pol godz daje prostownik, a jezeli ciagnik naprawde nie chce zapalic(znaczy kreci a nie chce zalapac) jest jeden skuteczny sposob z którego korzystam od lat. Otóz po prawej stronie ciagnika przy silniku jest gumowa rura od powietrza. Jej czesc jest zakladana jakos na metalowa rure. zdejmujemy ta gumowa ( tak zeby byl dobry dostep do jej wlotu. a wiec bierzemy kawalek druta, okrecamy go na koncu szmatka jakąs i podpalamy. kiedy juz bedzie sie dobrze palilo, podczas odpalania przylozyc ogien to wlotu rury od powietrza, wtedy ciagnik zlapie sobie cieplego powietrza i powinien zalapac.


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Superman    0

WItam mój problem polega na tym ze nie moge odpalic ciagnika ursus 1634. Napisze wszystko moze to bedzie przydatne: walnol mi alternator ( mial za male ladowanie) po naprawie podchodze zeby odpalic to troche pokreci i nagle nie reaguje na próby odpalenia go z guzika, bezpiecznik pod kierownica sa dobre a takze w przekazniku przed kabina sa dobre, samo odpalanie na krótko nic nie pomaga dopiero jak wcisnie sie guzik w kabinie do rozruchu silnika i odali sie go metoda na krótko ( na rozruszniku ) dopiero odpala. DOdam ze wczesniej traktor odpalal bdb tylko czasami przy odpalaniu zamiast krecic rozrusznik to lubial troche pobrzeczyc ale jak zalapal rozrusznik to odpalal. Prosze o pomoc w doradzeniu jak mozna to naprawic. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tata1
      Witam
       
      Mam robić remoncik w 914, głowicę oddam do zakładu do regeneracji, ale co mam zamontować na cylindry?
      Zestawy naprawcze są od 140zł na Allegro (na tłok) do 500zł w sklepie. Jakie wybrać. Ciągnik pracuje u mnie ok, 100mth w roku, więc mało.
      Co polecacie?
    • Przez wariatpolowy
      Witam.
       
      Mam nadzieję, że w odpowiednim miejscu założyłem temat...
       
      A więc tak:
       
      W 1224 wybija wodę z chłodnicy, jak zaczyna łapać temperaturę podczas pracy- jakieś 70 stopni (np z talerzówką). Z tym że jest to dość dziwne, gdyż podczas pracy (przy obrotach ok 1600- 2000) jest ok, a jak tylko zmniejszy się gaz (np przy zawracaniu), wybija jednorazowo nawet 4-5 litrów wody. Po dolaniu wody temp spada do ok 40-50 stopni, dwie długości pola, temp rośnie i znów gejzer. I tak w kółko.
       
      Termostat nowy, węże nowe, chłodnica potraktowana KRETEM od środka, a z zewnątrz płynem do mycia silników (jest czyściutka), pompa wody nowa...
       
      Mogła któraś tuleja pęknąć? Ogólnie teraz miał planowaną głowicę, nową uszczelkę, nowe pierścienie, pompę po regeneracji, wyregulowane wtryski i pali bardzo ładnie. Przy obrotach pow +/- 1200 można odkręcić korek od chłodnicy i nic nie wybije, widać, jak woda krąży. A jak tylko obroty spadną, tak woda idzie w powietrze. W czwartek na jakieś dwie godz pracy trzeba było dolać prawie 30 litrów wody...
       
      Ratujcie, bo za jakiś miesiąc czeka jakieś 150 ha na talerzówkę....
    • Przez rafal88
      Jest problem tego typu ze.....z pompy paliwowej zostaly wyciagniete sekcje. Da sie we wlasnym zakresie wlozyc je z powrotem tak aby dobrze ustawic je na listwie ktora dawkuje sie paliwo?? Jesli ktos juz to robil to moze bedzie tak mily i podzieli sie wiedza
    • Przez mateunia19
      mam takie pytanie odnośnie ciśnienia oleju. Gdy ciągnik jest zimny i tuż po zapaleniu ma 3-4 na niskich obrotach a jak się przegazuje to 5-6. Gdy ciągnik popracuje i olej się już rozgrzeje porządnie to na małych obrotach ma 1 atak w pracy przy np pługu przy 18-20 tyś obrotów to ma w granicy 2-4. Takie ciśnienie jest wystarczające? pytam w kwestii ciekawości tak na przyszłość. dzięki za odpowiedzi.
    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
×