Skocz do zawartości
MarcinC360

Układ chłodzenia w c-360

Polecane posty

Wybrane dla Ciebie
bugi    0

Chodziło mi o wywalenie starego, jak bym napisał żeby go wywalił i nie zakładał nowego to sytuacja była by jednoznaczna... Wy to zrozumieliście inaczej, mi chodziło o coś zupełnie innego i koniec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolo12121    1

Zarówno z termostatem jak i bez będzie mu goniło wodę a przyczyna jest taka ze albo uszczelka albo tuleje jak koledzy wyżej wspomnieli jak odkręcisz korek od wody to powinieneś mieć taki czarny tłusty nalot na chłodnicy to opary z oleju ja tak miałem 4 nowe uszczelki i ok ,Bez termostatu to będziesz musiał mu wodę dolewać bo ci całą wygoni .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

U mnie w ciapku po prostu była uszczelka pod głowicą pęknięta. Kiedyś jak odkręcałem to dobry metr w górę korek poleciał. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bugi    0

Może sam zainteresowany coś napisze?

U mnie termostat ale wiadomo że może być coś z termostatem i z uczszelką, u mnie wina leżała w termostacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas17d    0

chłopcy miałem ściągać głowice i patrzyć uczszelkę jak zdjełem maske okazoło się że chłodnica jest ogromnie zabita włożyłem nową i termostat też nowy stara chłodnica ważyła 2 razy tyle co nowa teraz jest wszystko ok ostatnio orałem to traktor wcale się nie grzał i wody nie wyganiało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

Ale chyba zakamieniona chłodnica nic nie ma do wyrzucania wody z niej ?? Przynajmniej tak mi się wydaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

No chyba nie ma.Ale dobrze że C-360 chodzi jak należy.Ja też muszę wymienić chłodnicę bo dziurawa i zakamieniona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas17d    0

teraz moja c-360 to żyleta, chodzi w pługach 4 na 4,5 klasie ziemi i nie pamiętam żeby woda była na zielonym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

To nie jest dobry znak. Powinno być na zielonym bo to jest temperatura tego silnika. Jeżeli jest poniżej to padł ci czujnik. Bo jeżeli nie ma temperatury to występuje większe tarcie. :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukano    0

Może po prostu nie ma termostatu i nie osiąga temperatury a tak jest opisane w instrukcji dsc00656ak5.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacu    3

Mi się wydaje że to wina termostatu.Lepiej najpierw wymienić termostat bo łatwiej się do niego dostać a jak to nie wypali dopiero brać za uszczelki pod głowicami.Tuleja raczej nie pękła bo gdyby tak było to na postoju woda z bloku lała by się do oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

U mnie w C-360 w ciągu godziny w orce 2 skibówką 3 razy woda się zagotowala, więc nic inego tylko do grene i cały termostat i obudowe nowa i jest lalunia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas17d    0
To nie jest dobry znak. Powinno być na zielonym bo to jest temperatura tego silnika. Jeżeli jest poniżej to padł ci czujnik. Bo jeżeli nie ma temperatury to występuje większe tarcie. :P

ale na starej chłodnicy czujnik był dobry i termostat mam nowy włożony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Niekoniecznie czujnik. Jeżeli jest nowy termostat może po prostu otwiera się przy niższej temperaturze. Najlepiej było by sprawdzić go w naczyniu z wodą przy jakiej temperaturze się otwiera. Teraz to takie części robią, że nawet jeśli są nowe to trzeba dokładnie sprawdzać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Dokładnie tak, nowe to już nie znaczy dobre. Jak masz stary termostat który działał to go podmień. Nowy mógł sie otworzyc i zablokować w pozycji otwartej.

Wyjmij i sprawdz ten termostat. Nie wrzucaj go do wrzątku, tylko gotuj z woda od początku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Oczwiście do naczynia włóż termometr żeby zobaczyć przy jakiej temperaturze zaczyna się otwierać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

chcę zamontować dodatkowy wentylator chłodnicy

nawet taki posiadam na prąd od samochodu :lol:

 

 

co o tym sądzicie czy ktoś coś takiego już zrobił?

prosze o opinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamis    0

dokładnie po co ? :lol: . jak ci się silnik grzeje to wymotuj umyj chłodnice i będzie git , no chyba że ci się ślizga pasek od napędu pompy wodnej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

No i chyba że będziesz jeździł cały dzień przy belownicy.A i jeszcze co to jest "chłodnoca"?To w nocy chłodzi czy to informuje czy w nocy chłodno?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

chodnice wymyłem octem nadal się gotowała woda np. po 5 godzinach orki :lol:

kiedyś nawet tak sie zagrzał że zgasł silnik :D

mam taki wętylator od chłodnicy samochodu i pomyślałem że zamontuje go między

chodnicą a filtrem powietrza wystarczy filtr przesusąć w przód

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

Nie kombinuj!!. Moim zdaniem oryginalny wiatrak ma taki cug ze jest az z naddatkiem.Przeciez stojac obok siagnika kiedy pracuje na wolnych obrotach to juz daje rowno. Przy pracy na wysokich obrotach robi sie wichura. Jak juz masz rzeczywiscie problem z grzaniem to zrewiduj naped na pasku, umyj chlodnice. Sprawdz droznosc termostatu. Bardzo dobrym rozwizaniem jest pozadne wyplukanie chlodnicy( zeberek) myjka cisnieniowa. Ale nie nalezy przesadzic z cisnieniem. Kurz i brud na chlodnicy w znacznym stopniu obniza wydajnosc oddawania ciepelka. Druga sprawa to obieg powietrza . Wiatrak musi ciagnac tylko i wylacznie przez chlodnice!!. Jezeli obudowa wiatraka ma duza nieszczelnosc to wiadomo ze glowny cug bedzie szedl dziura a nie po wiekszym oporze przez zeberka.

Jezeli juz uprzesz sie na ten elektryczny wiatrak , to oczywoscie tez musi byc tak usytuowany zeby dawal wprost na chlodnice z niewielkiej odleglosci. Najlepiej jezeli bedzie usydulowany w gornaj czesci chlodnicy. Oczywiscie musi dmuchac w ta sama strone co oryginalny, czyli w strone silnika. Taki wiatrak dobrze zalozyc z wlacznikiem termicznym, zeby wlaczyl sie automatycznie przy odpowiedniej temperaturze. Tak zeby wspomoc ewentualne niedomagania oryginalnego.

Ale moim zdaniem to zbyteczne. Oryginalny jest wystarczajaco wydajny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Tak.Nie kombinuj.Ja w C-330 jak miałem zakamienioną tak fest to płukanki nie pomogły.Miałem też taki duży wiatrak to on nawet tego nie chłodził.No i kupiłem w Grene za 290 zł i mam spokuj.No ten w ciągniku to dobrze daje.Jak się stoi obok niego to ładnie wieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez rafalus8
      Panowie mam opryskiwacz promar 300l przed zimą chciałem spuścić wodę z pompy,
      Pompa taka jak w tym linku
      http://tablica.pl/oferta/pompa-do-opryskiwacza-ID47Yjn.html#a0c44f221a
      odkręciłem dwie śrubki po bokach i woda praktycznie nie wypłynęła, sprawdziłem bagnet i okazało się że zamiast oleju jest woda, położyłem opryskiwacz na plecy i wypłynęła z pompy woda tam gdzie powinien być olej.
      Miał ktoś podobny problem
    • Przez domguralesku
      Witam serdecznie.
      Mój problem z moja 30 jest następujący prawdopodobnie została woda w bloku nie została spuszczona, jedynie z chłodnicy
      Pytanie moje jest takie czy mimo tego ze nie było stanu wody blok mógł pęknąć?
      tak myśląc na chłopski rozum nie powinien ponieważ woda podczas zamarzania i rozpierania bloku będzie rozprężać się tam gdzie ma lżej wiec nie wiem czy trafne jest moje rozmyślanie?
×