Polecane posty

hus2431    0
Napisano (edytowany)

Witam. Czy miał ktoś kiedyś styczność z generatorem HHO i wie jakie są wyniki spalania i mocy po zamontowaniu takiego generatora? Czy to na prawdę jest takie cudowne cacko, że zmniejsza spalanie o 20-30% i zwiększa moc silnika? Wszystkie informacje jakie znalazłem na ten temat były podawane przez producentów nie mogłem znaleźć informacji udzielonych przez samych użytkowników tego urządzenia dlatego zwracam się do was użytkowników Agrofoto :)

 

link do generatora:

http://allegro.pl/hho-generator-ciagnik-na-wodor-4-6-5l-i6004627515.html#thumb/8

 

 

Temat zamykam, a Ty powinieneś jeszcze dostać ostrzeżenie za zamieszczanie linków do aukcji.

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    933

w temacie o Ursusie 4512 było o generatorze. Szkoda zachodu. Pomyśl ewentualnie o LPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
    • Przez silny84
      Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.
    • Przez lorakw
      Witam! kupiłem niedawno mf 3060. Gdy jest zimny strasznie słabo pali. Trzeba bardzo długo kręcić żeby zagadał. Czasami muszę ponownie ładować akumulator bo padnie podczas tego rozruchu. Akumulator jest nowy, wiec to raczej nie jego wina. Wydaje mi się ze za wolno rozrusznik kręci. Tak jak by prąd gdzieś gubił. Świeca płomieniowa jest nowa i działa bo sprawdzałem. Jak już raz odpali to później nie ma problemu. Nawet jak przez parę godzin jest nieodpalany. Najgorzej jest rano. Co może być tego przyczyną? Może miał ktoś podobny problem? z góry dziękuje za odp i pozdrawiam
    • Przez suzuki18l
      witam, zapomniałem spuścić wodę na noc a był mróz, oczywiście woda zamarzła, wywaliło korki w głowicach, a teraz zobaczyłem że woda znikła z chłodnicy i poszła do oleju bardzo szybko , aż się wylewa przez bagnet, czy ktoś wie gdzie w środku najprawdopodobniej mogło pęknąć, czy możliwe że tuleja? 
    • Przez marconi965
      Witam, kilka dni temu pisałem o problemie z wodą w mleku. Na początku poziom wynosił 1%, teraz zwiększył się do 2.5%. Robiłem próbki w kilku laboratoriach, bezpośrednio od krów mleko, wychodzi woda. Odpada więc awaria chłodni czy wina kierowcy. Po zrobieniu wynikow wychodzi bialko- 3.2%, tłuszcz 4,4%, sucha masa-12.3%, ph- 6.6, woda 2.5%. Kontaktowałem się z doradcą zywieniowym, każdy rozkłada ręce. Miał ktoś może podobny przypadek i potrafi pomóc?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj