Skocz do zawartości




Reklama



Zdjęcie

[Ursus C-360] Podnośnik.


  • Nie możesz odpowiadać w tym temacie
1368 odpowiedzi na ten temat

#81 lukano

lukano

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Rzeszowa
  • Zainteresowania:Rolnictwo :)

Napisany 25 październik 2008 - 09:28

Ja płaciłem 250 zł w na wiosnę jestem z podkarpackiego z okolic Rzeszowa a czy wysyłają to nie wiem a to jest chyba cena całego dołu pokrywy pompy itd.
  • 0
Trzeba działać, śmiało chwytać życie za grzywę.
Wierz mi, żałuje się tylko i wyłącznie bezczynności, niezdecydowania, wahania.
Czynów i decyzji, choć niekiedy przynoszą smutek i żal, nie żałuje się...

#82 Tadeusz1212

Tadeusz1212

    Zaawansowany

  • Members
  • PipPipPip
  • 564 postów
  • 8242973
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 25 październik 2008 - 14:53

@Kamyk514 i @lukano mozecie podan dokladne nazwy tych firm czy tam sklepów i podan numer telefonu ?
  • 0

#83 JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 356 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 26 październik 2008 - 13:07

Witam mam takie pytanie, a nie chce zakłada nowego tematu. otóż w 60 wujka jak przesunę wajchę od podnoszenia w pozycje podnoszenia to jak puszczę ją to ona się cofa do środka i narzędzie opada. Dlaczego tak jest czy jakaś zapadka się zepsuła że ta dźwignia się nie trzyma czy co??

Proszę o pomoc
  • 0
Pozdrawiam JohnDeere8320 ;)

#84 GrubyC330

GrubyC330

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • 1306310
  • Płeć:Mężczyzna
  • Lokalizacja:Zalesie / podkarpacie
  • Zainteresowania:Maszyny rolnicze - zwłaszcza -U-R-S-U-S-Y- i wszystkie ich przeróbki :)

Napisany 13 listopad 2008 - 17:57

A kto mi doradzi jaką dać pompę do tura i wspomagania przy c330 ?? żeby wmiarę podnosiła szybko i większy ciężar
  • 0

#85 markpp

markpp

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • 10403125
  • Płeć:Mężczyzna
  • Lokalizacja:gdzieś mała wieś;)
  • Zainteresowania:Lubię grzebać w garażu i coś naprawiać(psuć), lecz moim powołaniem jest elektronika i te dziedziny.

Napisany 13 listopad 2008 - 19:15

witam bardzo podobny temat jest tukliknij tu
zobaczcie zdjęcia arka116
  • 0
JAKA TWOJA CENA - ABYŚ BRATA SPRZEDAŁ?
JAKA TWOJA CENA - ABYŚ KUPIĆ SIĘ NIE DAŁ?
JAKA TWOJA CENA - ABYŚ BRATA SPRZEDAŁ?
JAKA TWOJA CENA?... Oportunisto pier******...

#86 Piochu

Piochu

    Zaawansowany

  • Members
  • PipPipPip
  • 421 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołańczy
  • Zainteresowania:Rolnictwo.

Napisany 13 listopad 2008 - 21:33

My mamy w planach założenie TUR-a w C360, i zrobimy chyba oddzielny układ hydrauliczny który służyłby do sterowania TUR-a, oraz do wspomagania kierowania.
  • 0
http://www.youtube.com/user/Piochu2 - moje filmy na YT. Pozdrawiam

#87 hecktor2

hecktor2

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 15 listopad 2008 - 19:29

Koledzy, pomocy. Ostatnio kupiłem c360 stan nawet dobry, ale nie chodzi podnośnik, tzn. chodzi, ale żeby podniósł same ramiona muszę dać mu "gaz do dechy" bo jak nie to nawet nie dżwignie milimetra ;) Jak mój brat stanął na ramionach to też nie dźwignął ani deka, chociaż był na pełnym gazie. Co może być przyczyną?

Proszę o szybką odpowiedź.


Z góry dzięki.
  • 0

#88 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • 12486372
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 15 listopad 2008 - 22:12

Pompa,pierścienie na tłoku lub też rozdzielacz ale najprędzej pompa poszła.
  • 0

#89 mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 2954 postów

Napisany 15 listopad 2008 - 22:14

Musisz sprawdzić czy jesli podniesie coś to czy trzyma cieżar, czy nie opadnie.
Jeśli nie opadnie to znaczy że siłownik ok, a rozdzielacz wzglednie też bo trzyma ciężar.
W tedy to prawdopodobnie winna jest pompa hydrauliki.

Natomiast jesli także nie trzyma ciezaru to siłownik do roboty, a nastepnie jeśli nie pomogło rozdzielacz.

Jesli masz w nim wyjscie hydrauliki zewnetrznej to podepnij sie nim do czegoś(przyczepa, jakis siłownik) i sprawdz czy działa właściwie, czyli czy robi to na małch obrotach. Jesli radzi sobie to pompa ok, natomiast siłownik i rodzieacz w ciągniku do roboty.
Jesli jednak także nie daje rady na wyjsciu hydrauliki to pompa do wymiany.
Olej jak i filtr oleju hydrauliki - przekładni sprawdziłeś??
  • 0

#90 bolo12121

bolo12121

    Zaawansowany

  • Members
  • PipPipPip
  • 206 postów
  • 11643608
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 15 listopad 2008 - 22:22

Będziesz miał padniętą pompę lub zabity filtr ojeju przy pompie pompę sprawdzisz w prost sposób włącz ją i bez podnieś do góry rączkę od kipra jak będzie tak wyło lub huczało to znaczy ze papę masz dobrą ale raczej jak jest tak jak piszesz to bankowo będzie pompa jakby siadł rozdzielacz to by ci sam opadał ewentualnie jeszcze uszczelniacze na tłoku , i nie wiadomo jeszcze kiedy była wymiana oleju w skrzyni biegów ??????
  • 0
kiedyś ursus c328
teraz c330 i c360
Deutyz Fahr M 88

#91 mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 2954 postów

Napisany 15 listopad 2008 - 22:43

Racja kolego ;) . Nie trzeba sie podpinać wystarczy kiprowac bez przyczepy :D :) .
Jesli pompa dobra bedzie huczeć a nawet może dusic silnik na małych obrotach.
Tylko tego testu nie rób zbyt długo. A więc jesli nic nie będzie sie działo to pompa do wymiany.
Ale najpierw olej i filtr do sparwdzenia.
  • 0

#92 banan575

banan575

    Najwyzsza Izba Kontroli

  • Members
  • PipPipPip
  • 3047 postów
  • Płeć:Kobieta
  • Lokalizacja:ze znowu? to nie Ja!

Napisany 16 listopad 2008 - 01:13

mi sie zdaje zo to bedzie tylko niski poziom oleju.Tak mi sie zdaje.
  • 0
Najwyzsza Izba Kontroli

Centralne Biuro Sledcze

#93 hecktor2

hecktor2

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 16 listopad 2008 - 09:53

Dzięki koledzy za szybki odzew. Będę musiał się jutro sporo pobawić... Aha ktoś mówił że może być coś z pierścionkami... Pierścienie są nowe
  • 0

#94 bolo12121

bolo12121

    Zaawansowany

  • Members
  • PipPipPip
  • 206 postów
  • 11643608
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 16 listopad 2008 - 12:20

To ze uszczelniacze na tłoku masz nowe nic nie mówi bo wiesz ze teraz ciężko jest trafić na dobre części zamienne zajrzyj najpierw do poziomu oleju potem pompa filtr i będziesz widział
  • 0
kiedyś ursus c328
teraz c330 i c360
Deutyz Fahr M 88

#95 Manio1523A

Manio1523A

    Zaawansowany

  • Members
  • PipPipPip
  • 192 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie
  • Zainteresowania:Motoryzacja i oczywiście gospodarka

Napisany 16 listopad 2008 - 12:29

Moim zdaniem to rozdzielacz. Mieliśmy z wujem niedawno podobny problem. Na początek myśleliśmy że to pompa ale wymieniliśmy ją na mocniejszą zetora i nadal nic. Więc wyszło na rozdzielacz. Został wymieniony i wszystko jest ok. Teraz bele sianokiszonki podnosi na minimalnych obrotach.
  • 0

#96 bolo12121

bolo12121

    Zaawansowany

  • Members
  • PipPipPip
  • 206 postów
  • 11643608
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 16 listopad 2008 - 12:35

Jakby mu rozdzielacz padł to by wogulle nie trzymał
  • 0
kiedyś ursus c328
teraz c330 i c360
Deutyz Fahr M 88

#97 Arturos21

Arturos21

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 16 listopad 2008 - 13:57

ja również uwazam ze ma mało olej i dlatego nie podnosi a gaz w podłoge nic nie da
  • 0

#98 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • 12486372
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 16 listopad 2008 - 14:14

Ale napisał że podnosi same ramiona dopiero na maks. obrotach to raczej nie wina zbyt niskiego poziomu oleju.
  • 0

#99 markpp

markpp

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • 10403125
  • Płeć:Mężczyzna
  • Lokalizacja:gdzieś mała wieś;)
  • Zainteresowania:Lubię grzebać w garażu i coś naprawiać(psuć), lecz moim powołaniem jest elektronika i te dziedziny.

Napisany 16 listopad 2008 - 14:31

ja sądzę że to pompa ma winę na bank jest ona roznegliżowana
można spróbować jeszcze wymienić w niej o-ringi może trochę jeszcze potańczy
najlepiej jeśli olej jest niemrawy to kup 30l nowego hipolu i wlej
oczywiście stary wypóść
  • 0
JAKA TWOJA CENA - ABYŚ BRATA SPRZEDAŁ?
JAKA TWOJA CENA - ABYŚ KUPIĆ SIĘ NIE DAŁ?
JAKA TWOJA CENA - ABYŚ BRATA SPRZEDAŁ?
JAKA TWOJA CENA?... Oportunisto pier******...

Google

  • Reklama google
  •  

#100 banan575

banan575

    Najwyzsza Izba Kontroli

  • Members
  • PipPipPip
  • 3047 postów
  • Płeć:Kobieta
  • Lokalizacja:ze znowu? to nie Ja!

Napisany 16 listopad 2008 - 14:39

Ale napisał że podnosi same ramiona dopiero na maks. obrotach to raczej nie wina zbyt niskiego poziomu oleju.

A czy napisal ze olej jest w normie??? mi kiedys tez podnosil na max obrotach a potem opadal a uzupelnilo sie olej i teraz trzyma normalnie i nieopada.
  • 0
Najwyzsza Izba Kontroli

Centralne Biuro Sledcze





Także otagowane jednym lub więcej z tych słów kluczowych: %s