Skocz do zawartości




Reklama



Ursus C-360 Alternator zamiast prądnicy.


  • Nie możesz odpowiadać w tym temacie
125 odpowiedzi na ten temat

#1 Rafiiiiiiiiii

Rafiiiiiiiiii

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • 8156905
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku

Napisany 24 październik 2007 - 06:34

Witam ponownie!!!!.Własnie wczoraj udało mi sie skombinowac alternator od poloneza.Wkrecilem do traktora no i sa 3 wtyczki?w nim a w pradnicy wychodza 2.Chciałbym o wstawienie lub napisanie krok po kroku co i jak z góry dziekuje.

#2 max2505

max2505

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów

Napisany 24 październik 2007 - 07:08

sadze ze jest to alternator z wbudowanym regulatorem napięcia. Podłącza się go inaczej. Gruby kabel do rozrusznika i jeden do kontrolki chudy i musisz jeszcze odłączyć stary regulator najlepiej odetnij kable i zaizoluj je. Masz na nim oznaczenia. Wiem że jest kilka wyjść bo leży taki u mnie w chacie na półce, ale prościej ci będzie podłączyć jakiś od zachodniego samochodu (też z wbudowanym regulatorem- tam będą tylko dwa kable.)
i jeśli jest to alternator jak już wspomniałem z wbudowanym regulatorem to nie ma czegoś takiego jak schemat podłączenia, robi się to intuicyjnie. Natomiast gdyby w instalacje trzeba było podłączyć jeszcze jakiś regulator to przyda Ci sie schemat i to nie jeden

#3 Rafiiiiiiiiii

Rafiiiiiiiiii

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • 8156905
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku

Napisany 24 październik 2007 - 07:35

SCRENY

http://img99.imagesh...picture1zo3.jpg

http://img152.images...picture2gz7.jpg

http://img152.images...picture3lf3.jpg

#4 mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 24 październik 2007 - 09:44

Założyłeś już podobny temat i przenieśli go do działu "elektryka" więc niepotrzebnie dublujesz tematy
http://www.agrofoto....?showtopic=4812 :P

#5 Rafiiiiiiiiii

Rafiiiiiiiiii

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • 8156905
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku

Napisany 24 październik 2007 - 10:38

Niech będzie i tu i tu  :P

#6 andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • 9278 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 24 październik 2007 - 13:08

teń temat zostanie zamknięty jak przyjdzie jakiś mod i to zobaczy.
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym,
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

#7 orek97

orek97

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Śremu

Napisany 24 październik 2007 - 20:17

Zobacz postRafiiiiiiiiii, o Oct 24 2007, 07:34, powiedział:

Witam ponownie!!!!.Własnie wczoraj udało mi sie skombinowac alternator od poloneza.Wkrecilem do traktora no i sa 3 wtyczki?w nim a w pradnicy wychodza 2.Chciałbym o wstawienie lub napisanie krok po kroku co i jak z góry dziekuje.
ten alternator nie ma wbudowanego regulatora

#8 Rafiiiiiiiiii

Rafiiiiiiiiii

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • 8156905
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku

Napisany 24 październik 2007 - 20:31

Najprawdopodobniej wiem gdzie sie on znajduje w polonezie czyli co działac dalej????

#9 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 25 październik 2007 - 09:26

Dodany obrazek

zrób tak będzie śmigało  :P
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

#10 Rafiiiiiiiiii

Rafiiiiiiiiii

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • 8156905
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku

Napisany 26 październik 2007 - 07:42

Właśnie wczoraj posłużyłem sie schematem Piotra i wszystko smiga idealnie.Bardzo dziekuje za rozwiazanie mojego problemu.

#11 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 26 październik 2007 - 15:32

mierzyłeś jakie masz napięcie ładowania????
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

#12 Rafiiiiiiiiii

Rafiiiiiiiiii

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • 8156905
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku

Napisany 26 październik 2007 - 20:23

Własnie jeszcze miałem sie ciebie zapytac.Czym i gdzie to zmierzyc ???

#13 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 26 październik 2007 - 21:59

Zobacz postRafiiiiiiiiii, o Oct 26 2007, 21:23, powiedział:

Własnie jeszcze miałem sie ciebie zapytac.Czym i gdzie to zmierzyc ???

hmm...no woltomierzem...kup sobie najprostrzy w OBI za 14 zł lub na allegro za 5 zł -zawsze sie przyda:)
np.pomierzyć czy kabel niema przerwy itp
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

#14 Junior22

Junior22

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 31 październik 2007 - 09:36

Witam!
Wczoraj gdy sprzątałem swój garaż znalazłem alternator "iskra" o nr.AAG 0403 14V 33A i zastanawiam się czy nie założyć go do 360 i tu jest moje pytanie jak go podłączyć :D proszę o odpowiedź

#15 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 31 październik 2007 - 21:51

Zobacz postJunior22, o Oct 31 2007, 09:36, powiedział:

Witam!
Wczoraj gdy sprzątałem swój garaż znalazłem alternator "iskra" o nr.AAG 0403 14V 33A i zastanawiam się czy nie założyć go do 360 i tu jest moje pytanie jak go podłączyć :D proszę o odpowiedź

bardzo prosto

a oto ISKRA z Zastawy

Dodany obrazek
Dodany obrazek

+B podpinamy do rozrusznika kabel 5mm żyła  pamietaj jesli masz + na masie odwróć polaryzację aby mieć minus na masie!!!

+D - podpinamy żarówkę 12V/4W koniecznie 4W!!! bo moga być problemy ze wzbudzeniem!!
do zacisku 15 Stacyjki i po sprawie

i to wszystko  :)
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

#16 Junior22

Junior22

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 01 listopad 2007 - 19:00

Dzięki ci bardzo  :) wszystko elegancko śmiga ładowania mam 14,35V teraz mogę zołączyć światełka robocze bo prądnica nie dawała im rady :)  ale teraz to będzie się robić w nocy jeszcze raz dzięki :) :D

#17 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 01 listopad 2007 - 19:20

Cytuj

wszystko elegancko śmiga ładowania mam 14,35V
takie powinno być....
kiedy to robiłeś?????
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

#18 Junior22

Junior22

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 02 listopad 2007 - 12:37

dnia 01.11.2007 wiem że to święto no ale wiesz jak to jest gdy się siedzi w domku i się człowiekowi nudzi :D

#19 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 02 listopad 2007 - 16:52

Zobacz postJunior22, o Nov 2 2007, 12:37, powiedział:

dnia 01.11.2007 wiem że to święto no ale wiesz jak to jest gdy się siedzi w domku i się człowiekowi nudzi :D
:)
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

AgroFoto

  • Reklama AgroFoto
  •  

#20 Junior22

Junior22

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 03 listopad 2007 - 17:28

Witam ponownie!!
Mam problem z altkiem w mojej 60 otóż gdy dziś odpaliłem traktor i sprawdziłem ładowanie o dziwo cały czas rośnie systematycznie doszło nawet do 18V :D  i dalej rosło(przy wyższych obrotach rzędu 800-2200obr/min)nie wiem co sie dzieje proszę o pomoc






Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk