max2505

Members
  • Ilość treści

    239
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

2 obserwujących

O max2505

  • Ranga
    Zaawansowany
  • Urodziny 05/25/1987

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

4502 wyświetleń profilu
  1. wiem że moja wypowiedź dla niektórych może brzmieć z deka śmiesznie, i w sumie zastanawiałem się czy w ogóle zacząć nowy topic. Do wytłumaczenia mojego pytania chce uzyć fotki z galerii. Mam nadzieje że nikt się z tego powodu nie obrazi. http://www.agrofoto.pl/forum/index.php?aut...i&img=23543 Otóż jakiś czas temu kupiłem 30 z nie kompletną instalacja hydrauliczną. W miejscach gdzie są podłączone na tym zdjęciu węże hydrauliczne i czerwona rurka są u mnie zaślepki. Nie mam instrukcji, więc nie mam innej metody niż zapytać : - ile wyjść hydrauliki zew jest w 30 z kompletną instalacją hydrauliczną (z rozdzielaczem na błotniku). ( z tego co słyszałem to 3 ale nie wiem na pewno) - czy czerwona rurka to jest jedno z nich?? - czy da się bez rozdzielacza (tego na błotniku) w jakiś inny sposób podłączyć wąż hydrauliczny od wywrotki?? jeśli tak jak steruje się wtedy wywrotem??
  2. Witam. Niedawno kupiłem c 330 jako traktor pomocniczy w gospodarstwie (do lekkich prac). Do tej pory posiadałem u c 360. Traktor był słaby o czym wiedziałem ale reszta była ok. Gdy rozebrałem silnik okazało się że większość części jest nowa tzn. Tłoki, cylindry, pompa olejowa(poprzedni właściciel zrobił remont) wał też nowy, korbowody chyba też. Okazało sie że przyczyną może być kiepska głowica. Została oddana do regeneracji. Wtryski zostały sprawdzone i są ok. Po wymianie pompy wtryskowej na regenerowaną dalej nie było różnicy. Filtr powietrza i filtry paliwowe czyste. Rozrząd też sprawdzony, znaki są dobrze. zapłon był przestawiany i reakcja jest ale wielkich różnic nie ma. traktor ciężko pali w temperaturze ok 5 stopni C, i kopci przy dodawaniu gazu a "górke widzi z daleka", troche wolno wchodzi na obroty ale to chyba normalne. Jeździłem inną trzydzistka i nie była wcale taka słaba. Nigdy nie grzebałem w 30 , może miał już ktoś podobny problem?? będe wdzięczny za jakieś rady. P.S. Spotkał sie ktoś ze złymi znakami na kołach rozrządu??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj