Skocz do zawartości

Zdjęcie

7211 - Padły światła ... mijania, drogowe i robocze przednie


23 odpowiedzi na ten temat

#1 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1963 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 21 wrzesień 2009 - 16:13

7211 - Padły światła ... mijania, drogowe i robocze przednie Co to może być?? Wszystko było ok... Światełka śmigały aż miło aż do chwili kiedy zacząłem kosić dość dziurawą łąkę najpierw lekko przymrugiwały ale było wszystko ok... Wczoraj zauważyłem że nie działają postojowe, robocze tylne, stopu i kierunki.. ale nie ma mijania, drogowych i roboczych przednich tych pod dachem... Co się mogło stać?? Bezpieczniki są dobre...


P.S. Nie mogę się przyzwyczaić do tego forum i pytam się gdzie jest teraz opcja nowe posty??? Bo ja jakoś tego nie widzę...

Reklama AgroFoto Ads

  • watermark
  • Reklama
7211 - Padły światła ... mijania, drogowe i robocze przednie Dzisiaj, 20:21
  •  

#2 Share look19

look19

    Zaawansowany

  • Members
  • PipPipPip
  • 872 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaszuby

Napisany 21 wrzesień 2009 - 18:56

7211 - Padły światła ... mijania, drogowe i robocze przednie Kable są już stare i najprawdopodobniej po odłamały się od wsuwek i trzeba kupić nowe wsuwki, zdjąć kawałek izolacji z kabli i zacisnąć na nich nowe wsuwki i zaizolować. Mogą też być zaśniedziałe, ale myślę, że to to pierwsze. Najlepiej sam sprawdź. Może też nie być masy od korozji w miejscu połączenia masy.

Jeśli chcesz poznać prawdę na temat Agromy pisz na PW. Na pewno odpowiem. Miałem z nimi do czynienia.

Nie polecam zgrabiarki firmy METAL-TECHNIK z powodu wad konstrukcyjnych.


#3 Share mizgus

mizgus

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna

Napisany 21 wrzesień 2009 - 21:09

7211 - Padły światła ... mijania, drogowe i robocze przednie Sprawdź dobrze bezpieczniki bo często upalają się im końce i czy na wejściu do bezpiecznika jest napięcie, jeśli niema to:
1 idziemy do stacyjki i tu nas interesuje zacisk nr 56 o ile dobrze pamiętam kabel koloru białego w pozycji kluczyka 2 powinno być napięcie a może porostu się urwał. jak jest wszystko ok to idziemy dalej po kablu do przełącznika drogowe-mijania po drodze jest kostka sprawdź czy tam wszystko łączy jak łączy to jesteśmy przy przełączniku jak wchodzi prąd z naszego kabelka (środkowy rząd pinów gadzie jeden jest pusty)i teraz z tej strony kostki co są oba cienkie kable ma wychodzić na nich prąd jeden to drogowe a drugi mijania ja to wszystko jest tak jak należy to
2 poszedł przełącznik świateł maska kabina Puki co zrób tak jak napisałem jeśli nie pomoże będziemy działać dalej, myślę że bardzo nie zagmatwałem i jak coś źle napisałem to uwagi mile widziane.

#4 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 21 wrzesień 2009 - 21:48

7211 - Padły światła ... mijania, drogowe i robocze przednie Sugeruję zespolony przełącznik świateł, obejrzyj go czy nie jest nadtopiony.

#5 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1963 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 22 wrzesień 2009 - 18:54

7211 - Padły światła ... mijania, drogowe i robocze przednie Jeszcze się za to nie zabierałem ale jutro zamierzam... Dodam jeszcze tyle że nie działają światła STOP i coś kierunki wolno mrugają... Może ktoś będzie akurat wiedział co to za 100% przyczyna :) Z góry dzięki :)

#6 Share wiesaw

wiesaw

    Zaawansowany

  • Members
  • PipPipPip
  • 273 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z doliny Wolicy
  • Zainteresowania:

Napisany 22 wrzesień 2009 - 19:20

7211 - Padły światła ... mijania, drogowe i robocze przednie Jeszcze warto sprawdzić taki kabelek masowy pomiędzy silnikiem a kabiną, z prawej strony, przy zbiorniku, złożyć grubszy - nowy, jakby był upalony. Stop i kierunkowskazy to raczej błotniki nie masują, można skręcić dodatkową śrubą.
samczeruno.pl :)))

"Jeżeli wydaje Ci się, że wiesz wszystko, to masz rację... wydaje Ci się."

#7 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 22 wrzesień 2009 - 19:40

7211 - Padły światła ... mijania, drogowe i robocze przednie Faktycznie to nie masz wcale świateł. Albo coś się nadłamało albo wysunęło z kostki. Masz tam kilka kostek, luknij tak dokładnie, czy nie ma nadtopień plastiku no i sprawdź tą masę kabiny.

#8 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1963 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 26 wrzesień 2009 - 09:13

7211 - Padły światła ... mijania, drogowe i robocze przednie kurcze sprawdzałem wszystko... napięcie, wymieniłem bezpieczniki i nadal nic ale wpadłem na jeszcze jeden pomysł i idę go właśnie obadać....

#9 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1963 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 12 październik 2009 - 09:16

7211 - Padły światła ... mijania, drogowe i robocze przednie Światła zrobione :) Powód był taki mianowicie przy tym pstryczku od kierunkowskazów powstał zimny lut i niby się trzymał ten kabel ale w środku niestety nie... obciąłem go i przylutowałem od nowa i wszystko działa jak powinno... Dodam tylko że jest to główny kabel prądowy od świateł i jest on koloru czerwonego :)

#10 Share rataj

rataj

    Zaawansowany

  • Members
  • PipPipPip
  • 522 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLKP

Napisany 12 październik 2009 - 10:50

7211 - Padły światła ... mijania, drogowe i robocze przednie ogolnie rzecz ujmujac to swiatla wlasnie czesto siadaja w tych ciagnikach i to chyba "rodzinne" u nas bylo czesto tak ze swiecilo jedno tylko albo najpierw swiecilo a pozniej przestawalo oczywiscie przyczyna byly te kostki ktore wtykamy na wyjscia zarowek. po prostu byly za luzne i sie troche wysuwaly przez co nie bylo przejscia i zarowka nie swiecila. rozwiazalem to w ten sposob ze od tzw"chlopaczkow" poodcinalem miejsca w ktore montuje sie kabel a same te blaszki wsadzilem w te kostki nastepnie nasunalem na zarowki w taki spodob ze te bolce od zarowki wchodza miedzy blaszke od chlopaczka i blaszke z kostki i teraz jest git. nic nie mruga, kostka sztywno siedzi tam gdzie ma siedziec... moze troche nie do tego konkretnego przypadku ale czesto widze wlasnie te modele z jednym swiecacym swiatlem np. moze komus pomoze ten post;) pozdrawiam
Claas Dominator 98sl classic, Zetor Forterra 12441, Zetor Proxima 85 plus, Zetor 7211, Ursus c330


AgroFoto -----> najlepsza stronka w sieci;]

Reklama AgroFoto Ads

  • watermark
  • Reklama
7211 - Padły światła ... mijania, drogowe i robocze przednie Dzisiaj, 20:21
  •  

#11 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 12 październik 2009 - 19:26

7211 - Padły światła ... mijania, drogowe i robocze przednie Czyli było to o czym pisałem, co sugerowałem, na początku. Co do tych kostek na żarówki, to wymieniłem je na takie jak we fiatach, żukach itp.

#12 Share damian192007

damian192007

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 11 listopad 2009 - 12:19

7211 - Padły światła ... mijania, drogowe i robocze przednie Witam :) nie chciałem pisac nowego tematu wiec podłączam sie do tego :) ja mam znowu taki problem,że nie działą lewe dolne światło :) tzn gdy podłącze mase prawego to prawe jest lecz gdy podłącze mase lewego to jest i prawe i lewe z tą różnicą że prawe mocniej świeci od lewego :) co jest ???!!! a gdy podłącze obie masy to nie ma lewego wogole a prawe jest normalnie :) za wszelką pomoc dzieki :)

#13 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 11 listopad 2009 - 16:38

7211 - Padły światła ... mijania, drogowe i robocze przednie to sprawdź tę masę od kostki żarówki idzie do ramy ciągnika może ten masz zerwany masowy

#14 Share damian192007

damian192007

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 11 listopad 2009 - 17:58

7211 - Padły światła ... mijania, drogowe i robocze przednie no ale lewe światło ma swoją mase a prawe swoją :)

#15 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 11 listopad 2009 - 20:38

7211 - Padły światła ... mijania, drogowe i robocze przednie A u mnie lewe i prawe ma razem masę ktora jest właśnie dołączona do ramy

#16 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 11 listopad 2009 - 22:06

7211 - Padły światła ... mijania, drogowe i robocze przednie Podłącz obie masy i wymień lewą żarówkę. Jeśli żarówka dobra, sprawdź styki w kostce - czy nie luźne lub nadpalone.

#17 Share damian192007

damian192007

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 12 listopad 2009 - 17:07

7211 - Padły światła ... mijania, drogowe i robocze przednie no ale masa idzie od jednej i drugiej żarówki to jak moze byc do ramy dołączona masa ???? ja tam do pierwszej lepszej śróbki łącze obie masy i przykrecam ale to sie robi tam że prwae świeci normalnie a lewe nic ;/

#18 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 12 listopad 2009 - 18:40

7211 - Padły światła ... mijania, drogowe i robocze przednie O tym lewym nic , to masz na myśli światła mijania? Długie(drogowe) świecą normalnie?

#19 Share damian192007

damian192007

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 12 listopad 2009 - 21:41

7211 - Padły światła ... mijania, drogowe i robocze przednie mam na myśli lewe drogowe (to na samym przodzie) co sa 2 takie bliźniaki ;)to lewe po podłączeniu obu mas do siebie i styknięciu w dowolnym miejscu to wcale nie swieci tylko prawe ;/

Reklama AgroFoto Ads

  • watermark
  • Reklama
7211 - Padły światła ... mijania, drogowe i robocze przednie Dzisiaj, 20:21
  •  

#20 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 12 listopad 2009 - 23:29

7211 - Padły światła ... mijania, drogowe i robocze przednie Z przodu masz dwa reflektory i przełącznikiem zmieniasz z mijania na drogowe -każda żarówka w tym reflektorze ma dwa włókna drogowych i mijania(to pod metalową "czapeczką". Czy oba światła z reflektora nie świecą? Wyjmij żarówkę i przypatrz się tym włóknom. Masę podłącz tam gdzie jest dobry styk z metalem.

Podobne tematy