Skocz do zawartości
lukeski15

Podłączenie alternatora Zetor 7211

Polecane posty




Wiadomość z agroFakt.pl


lukeski15    62

No i spróbowałem podłączyć. Zrobiłem to prostym sposobem. Ominąłem całą instalacje tj. dałem swoją próbną kontrolkę, a alternator podłączyłem jak na schemacie do rozrusznika. Tylko czemu jak kluczyka nie ma w stacyjce ( jest ona od c360) to sie próbna kontrolka pali? Po zapaleniu wszystko ładnie gaśnie i ładuje. Jak zgasze i wyciągne kluczyk to się pali próbna kontroka pali? Może tą orgl powinienem odpiąć na czas tej próbnej? Dodam że ta orgl nie zapaliła mi się ani raz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    449

Śmiem twierdzić że coś źle podłączyłeś bo zasilenie lampki po wyjęciu kluczyka ma napięcie. Podłącz lampkę pod taki zacisk w którym po wyjęciu kluczyka nie ma napięcia,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


piotrjako    4

a to nie będzie tak że ma napięcie z diód alternatora i po jakims czasie (około 30 min) przestanie się świecić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



piotrjako    4

Na pewno tak nie będzie.

A w swoim MF tak masz?

w MF jest ok ale znajomy w C360 zmienił prądnicę na alternator i tak ma że po wyłączeniu silnika i wyjęciu kluczyka gaśnie po jakimś czasie

@lekeski15 zrobiłeś tak jak napisał @sadek??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez kolo5ful
      witam szukam schematu bezpieczników do  zetora 5011
    • Przez prizmo24
      Witam
      Tak jak w temacie, mam zamiar powiększyć areał ziemniaków, a co za tym idzie rozglądam się za kombajnem. Jedyne ograniczenie to ciągnik. Niestety w c330 nie ma hydrauliki i zostaje tylko zetor 7711. Problem w szerokości opon, które nie będą się mieściły pomiędzy rzadkami. Myślałem nad Bolkiem. Bardzo prosiłbym o poradę odnośnie wyboru kombajnu.
    • Przez ROBERTO0808
      witam ukrecil mi sie walek atakujacy zaraz za frezem agroma kalisz spszedaje z kolem i kosztuje 2450 moze ktos to robil i od czego moglo sie ukrecic
    • Przez hodingen
      witam kolegów jakies 4 miesiace temu kupilem nowy alternator firmy jubana podpiolem go tak samo jak stary i przez  pare miesiecy bylo ok ladowanie bylo teraz od paru dni  ladowania nie ma kontrolka lekko swieci powyzej 8 tysiecy obrotów ale przy 8 tysiacach obrotów gasnie i nie wiem co moze byc przyczyna prosze o pomoc ciagnik to ursus c330
×