Skocz do zawartości

Polecane posty

Stefano1    39

To się za to na razie nie zabieraj, bo możesz sobie tylko narobić dodatkowych kosztów i roboty ;) Możesz wykorzystać np: zegar wskazujący ciśnienie w układzie pneumatycznym. Wątpię, żebyś miał w układzie mikropompki więcej jak 10 atmosfer. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Sadek    446

Manometr od opryskiwacza jeżeli jest do 16 bar nadaje się idealnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Koledzy mój problem z ciągnikiem nadal jest nierozwiązany. Poprawa była chwilowa. Jak pisałem przy lekko rozgrzanym oleju zegar wskazuje 12 bar. W trakcie np koszenia po 3 ha łąki wskazówka zaczęła wariować. Raz wskazuje 10-12 kiedy za chwilę spada na sekundę lub dwie do 5. Mimo to w kosiarka nie stawała.

Później przyszło prasowanie. Zegar wskazuje prawidłowe ciśnienie kiedy nagle w trakcie prasowania wskazówka spada do ok 5 bar a wałek wom zatrzymuje się. Później po przerzuceniu dźwigni ze 2 razy przy kierownicy sytuacja się normuje i jakiś czas nie przerywa i można dalej prasować. Takie coś dzieje się nawet w trakcie jazdy z prasą i włączonym wałkiem bez obciążenia. Mikropompa wytwarza odpowiednie ciśnienie, więc jest sprawna.

Tu teraz moja hipoteza, że być może zawór przelewowy w rozdzielaczu pod pokrywą się przycina skoro ciśnienie tak skacze. Możliwa jest taka sytuacja?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

No to jak mówisz że masz dobrą pompę, to patrz w rozdzielacz.A stan oleju masz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Stan oleju jak najbardziej jest odpowiedni. O tym, że pompa jest dobra wnioskuję po tym, że wytwarza ciśnienie 12 bar. Po rozgrzaniu jednak oleju po kilkugodzinnej pracy na wolnych obrotach spada nawet do 5, ale w trakcie pracy przy np 1500obr wraca do nominalnego ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matlorek    0

ok sprawa się wyjaśniła był otwarty zawór od żółw/zając i gubił ciśnienie gdy się go zamknęło działa jak należy :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Kolego możesz napisać coś więcej o tym zworze. Gdzie szukać tego zaworu? W w rozdzielaczu pod pokrywą? Problem w moim nadal nie zniknął i podejrzewam rozdzielacz a dokładniej właśnie jakiś zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matlorek    0

jedna wajcha idzie do cypelka po lewej stronie patrząc od tyłu to jest od sprzęgła wom a drugi cypelek jest od żółw/zając i wziąłem zmieniłem najpierw na wom tak ustawiłem na wyłączony i potem przełożyłem ten ciągacz na cypelek od żółw/zając i najpierw w jedną stronę do oporów i patrzyłem czy wałek się zatrzymał i się nie udało to w drugą i stał jakby zaspawany. Cypelki znajdują się na pokrywie skrzyni biegów wiec nie potrzeba rozbierać. Mi to pomogło mam nadzieje że tobie też pomoże powodzenia. :) Jak coś nie jasne pisz pw

Edytowano przez Matlorek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

A co może byc przyczyną że na wolnych obrotach WOM zatrzymuje sie , tak poniżej 900obr. I mam jeszcze taki problem, że jak włacze wałek, to dość długo musze czekać aż sie zacznie kręcic, tak ok 10 sekund, na wyzszych obrotach. Mikropompke wymieniłem 3 tygodnie temu, wiec to nie to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Sprawdź jej ciśnienie.Jak będzie dobre to patrz zawory albo rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek912    7

Witam znów mam problem ze swoim ursusem 912 podczas prasowania słomy wałek zatrzymuje się, nie raz zaraz się włącza a nieraz po minucie lub dwóch mikropompke wymieniłem 2 miesiące temu co może być teraz? prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

ursus1991- te ciągniki w ogóle nie powinny pracować poniżej 1000obr/min. Na pozostałe pytania odpowiedzi znajdziesz na forum. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Może i tak, ale jak prasuje i wałek ma obciążenie to podczas jazdy juz przy 1500obr wałek potrafi sie zatrzymać. Jest to srasznie denerwujące Jak chcę zmienic bieg to wałek sie zatrzymuje i potem na sprzegle musze gazowac zeby sie właczył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek912    7

Ja mam to samo przy swoim 912 mi radzili wymienić mikropompke ale wymiieniałem ją 2 miesiące temu więc wymieniłem tarczki ale też nie pomogło i Tobie ursus 1991 radził bym tam zajżeć do tych tarczek może pomoże ja wyminiłem tam wszystkie te tarczki ale podobnież wystarczy dołożyć jedna jeżeli są pr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Ja też wymieniłem mikropompke i wszystki tarczki i problem jest dalej. Nie wiem gdzie mam szukac tej przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

Co się dzieje z tymi 9-setkami, mój 902 też wczoraj przy prasowaniu dostał wścieklizny. Pierwsze 5 balotów bezproblemowo, później coraz gorzej trzeba było trzymać wysokie obroty bo inaczej wałek stawał. Po konkretnym przegazowaniu powyżej 1500obr. słychać zgrzyty w moście i wałek rusza, ale wystarczy moment zejść z obrotów np. przy uwrociach i wałek stanie. Co może być przyczyną? czy to może być przyczyna wyjechanych tarczek w koszu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Właśnie u mnie tak samona zimnym oleju to przy trochę niższych obrotach juz kreci, ale jak sie rozgrzeje to juz całkiem lipa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

Koledzy jaki jest prawidłowy luz w koszu sprzęgłowym WOM-u miedzy tarczkami? U mnie jest ok. 3,4mm i jeszcze jedno jakie powinno być prawidłowe ciśnienie oleju w górnej rurce która zasila WOM przy tylnym moście.

Edytowano przez binek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

jak masz miejsce do dołożyć tarczki i po problemie, i pilnować (!!) poziomu oleju... jak bedzie za mało to bedzie rozłączać i szlak trafi tarczki.... itp...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

Luzy w koszu zlikwidowane do 1,5mm, przyczyną była zmęczona sprężyna dociskająca tarczki, ale na dłuższą metę nie rozwiązało to problemu. Dziwna sprawa z tym ciśnieniem ponieważ na czujniku od micro-pompy na wolnych obrotach jest 05 MPa w tym samym czasie na rurce WOM-u tylko 01 MPa. Przy obrotach rzędu 1500 na czujniku wzrasta do 1,1 MPa, a na rurce tylko do 03 MPa. Z tego co wyczytałem na forum wynika że ciśnienie powinno być podobne jak na czujniku tak i na rurce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×