chrap17

Members
  • Ilość treści

    120
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O chrap17

  • Ranga
    Zaawansowany
  • Urodziny 05/06/1965

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

2173 wyświetleń profilu
  1. A wiec tak. Wszystko posprawdzane. Cewki dzalaja. Ale jest cos takiego ze na polbiegu A pokazuje sie napiecie na 2cewce tylko 1.3v. A na innych polbiegach jest normalnie w granicach 12v. Wiec wina jest elektryczna. Przelacznik napewno dziala bo go zmierzylem. Musze szukac dalej. Ale juz wiem gdze.. pewnie sterownik szwankuje.
  2. Okey dziekuje wam za odpowiedzi. Jutro to zbadam miernikiem. Sa wlasnie tam 2 elektrozawory. 1 patrzy do gory a drugi w dół. Dam znac jak przebiega naprawa.
  3. O juz chociaz wiem gdzie co kolwiek szukac. A nie orientujesz sie czy kazda polowka ma swoja cewke. Czy jak to dziala. Bo po prawej stronie ciagnika jest tylko ten rzad cewek ale one sa za co inne.( hamulec wom . Wom . Naped . Blokada. Zolw zajac. ) A gdzie sa te od dynashif?
  4. Witam. Ciagnik MF 6140 Dynashif(ABCD) 1997r Mam takie pytanko. Moze ktos z was sie juz z czym takim borykał. Mianowicie znikl mi polbieg A. Na desce widac ze sie przelacza dziala wszystko. Lecz po przelaczeniu na A ciagnik jest szybszy niz na B( po mojemu przelacza sie wtedy na D ale tylko mechanicznie) na wyswietlaczu jest caly czas A. Co moze byc przyczyna takiej usterki? Przyklejona tarcza dynashift czy raczej sterownik skrzyni? Podpowie chociaz ktos cos? Co kolwiek.
  5. Własnie ... musisz zdjac plecak i popatrzec na te dzwigienki i rolki czy czasem ktoras ci nie spada. Bo wiadomo to juz traktory kilkunastoletnie i wszysko w nich powyrabiane. Ja kirdys tak mialem ze dzwignia od rodzaju podnoszenia przeskakiwala czyli ta mala stalowa. I wszysko wtedy spadalo z tych rolek. Wiec dospawalem kawalek takiego precika aby popychal tylko rozdzielacz i jest git. Lub ewentualnie mozesz plecak wymienic na regenerowany. Mozesz tez sprawdzic dzialanie wszyskich dzwigi podlaczajac powietrze do rodzielacza i probowac wtedy sterowac dzwigniami. Bo jak sie okaze ze cos jest nie tak to nie bedziesz musial plecaka zwalac kolejny raz.
  6. U nas tez tego łosia nie chwalą. Tylko i wylącznie podwójny wałek. Ale jak za 100 to bierz w ciemna. Jak ci sie nie sprawdzi to na złom wywieziesz i jeszcze zarobisz hehe.
  7. A gdzie ta chlodnica sie znajduje? Przy chlodnicy wody? Bo gdzies czytalem ze pod chlodnica wody jest taka aluminiowa rura i to ona odpowiada z te chlodzienie oleju. Ale patrzyłem i jej tam nie ma. Czy moglbys mi podpowiedziec gdzie dokladniej jest? Byłbym bardzo wdzieczny
  8. Nie rozumiem ludzi którzy pytaja sie o cos na forum, a pozniej sami wszysko lepiej wiedzą. Po co pytać?? Tu jest pytanie. P.s według mnie bież ten na okraglej ramie jak ci pisali wczesniej. Wersja MZ hydrein. Ale za cos dobrego to i warto dolozyc z 5 tys. I nie przejmowac sie pozniej szukaniem czesci i doatepnosci.
  9. Witam. Mam problem z ładowarka jcb 541-70. Mianowicie zaswiecila sie kontrolka od przegrzania oleju. I nie wiem gdzie szukac czujnika tej kontrolki. Ladowarka wyswietla blad D006 i piszczy. Odpala i wszysko funkcjonuje. Ale blad jest. Ktos podpowie gdzie jest ten czujnik?
  10. A na walku nie ma napisanej sily skretnej podanej w Nm?? Ja rozumiem ze tam sie scina sruba 8 tylko jest kwestia jak daleko ona jest odsunieta wtedy ma sie lzej lub ciezej zciac. Ale wlasnie ten widlak jest orginalny od walka wom. Wiec juz wszystko wiem. Dziekuje wszystkim.
  11. A na walku nie ma napisanej sily skretnej podanej w Nm??
  12. Witam. Jakis czas temu kupilem prase rolująco sipme 569/1 lecz nie dostalem do niej orginalnego wałka wom. Moze ktos z was posiada taka prase i moze mi powiedziec jakie jest zabezpieczenie kołka scinajacego chodzi mi o sile w Nm bo chcialbym doposażyc ten walek w nowy widłak z zabezpieczeniem. Z gory dzieki za pomoc
  13. Filtr oleju stprawdz. A najlepiej jak bizon jest zimny, odpal go i reka dotykaj gdzie ci grzeje układ. Moze masz jakas rurke spawaną i dlawi ci przeplyw oleju. Ewentualnie sprawdz przewod gumowy od zbiornika do pompy nieraz lubi sie rozwarstwic.
  14. No wlasnie mam taki do 400bar A i wtedy ustawic na te 130 bar ten zaworek przelewowy?
  15. Witam. Mam pytanie odnosnie Bizona zo56. Mam założono nową pompe hydraulicza a rozdzielacze zostaly. Tylko te stare rozdzielacze byly podkrecane tymi zaworkami na oko. I teraz bym chcial ustawic to jak sie nalezy. Pompa daje 160bar/ max 200bar Rozdzielacz powinien byc na 130bar ten 2 sekcyjny A ten rozdzielacz po3 lub po4 niby ma te zaworki na 160bar A ja chcialem ustawic ten po2 i mam pytanko czy zegarem wpiac sie pezpozrednio w niego(w waz od silownikow) i patrzec na zegar aby bylo 130bar?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj