News
damianoooo

Renault ares rozszyfrowania RHR

Polecane posty

Wybrane dla Ciebie
damianoooo    4

Witam jestem świeżym posiadaczem aresa :) Mam prośbę by ktoś mi opisał EHR wstawiam grafikę poniżej post-63238-0-35249900-1449341209_thumb.jpg I jeszcze taki jeden przycisk który nie wiem do czego służy w tym trybiku na guziku jest litera A słabo widoczna na zdjęciu: post-63238-0-86132900-1449341275_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ksiezopolanin    118

Te modele Aresa miały już takie skrzynie ? Wiem że w Claasach Aresach były takie skrzynie np w 617 te nowsze modele. Ale czy te to nie powiedziałbym

A nie jednak posiada taka opcje tylko ze sugerujac z komentarzy to jest to tylko do zmiany polbiegow ze dopasowuje dany polbieg do predkosci jazdy po zmienie biegu. A w tym co wspominalem wczesniej to jest tryb auto i tylko uzywa sie gazu a skrzynia sama dopasowuje sobie biegi do predkosci i do obciazenia. Tutaj jest odnsnik do zdjecia z takim samym przyciskiem.

 

http://www.agrofoto.pl/forum/gallery/image/527305-renault-ares/

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    97

Pulpit TC 15 jak w clasie a wlacznik w prawym slupku od automatu.W ciagnikach ten okragly trybik z literka A oznacza przejscie w tryb przezucania polowek w automacie .Jezdzilem kilkoma clasami i w niektorych nie dzialal ten wlacznik .W clasie po wcisnieciu przelacznika na wyswietlaczu w prawym slupku kabiny wyswietla sie napis AUTO .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianoooo    4

Jest to ares 566rz ale renault a byłu już 566rz i claasy 


czyli jak włączę ten przycisk to półbiegi będą się same zmieniały ? Jak będę jechał np. pod górkę i będzie miał ciężko to sam sobie ujmnie półbiegi ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ksiezopolanin    118

Tutaj wysylam. Slabo widac ale wczesniej nie mialem czasu. Cos tam widac. Wrazie czego bede mogl ktoregos dnia zrobic w dzine wtedy bedzie widac dokladnie. W wiadomosci jak dodac zdjecia zeby dobrze bylo ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skoczy12    0

witam jestem posiadaczem aresa. mam pytanie odnośnie ehr. wiem już jak go się odblokowuje ale czy kłódka na wyświetlaczu musi cały czas mrygac. i co oznacza ta strzałka w dół na przełączniku trybu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianoooo    4

Kolega ma taki EHR jak mój ? Pisz na priv wytłumaczę :) Miałem problem z ogarnięciem ale już wszystko wiem i powiem, że jest bardzo prosty w obsłudze a zarazem funkcjonalny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skoczy12    0

tak taki sam. I właśnie nie wiem czemu ta kłódka mryga. i czy za każdym razem przy odpaleniu trzeba odblokowywac go

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skoczy12    0

Nie kontrolka tylko kłódka na wyświetlaczu :rolleyes: . Czy nie powinna zniknąc po  odblokowaniu ehr. :rolleyes:  :rolleyes: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adzium    0

Witam, odświeżam ponieważ mam problem. 

Zakupiłem Aresa 556RZ i gdy odblokuje EHR cały czas mruga kłódka na wyświetlaczu i gdy przytrzymam aby opuścić to od razu automatycznie podnosi sam do góry, domniemam że jest to amortyzacja do transportu ale jak zrobić aby kłódka zniknęła i można było normalnie używać podnośnika? Proszę i pomoc. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adzium    0

Witam, odświeżam ponieważ mam problem. 

Zakupiłem Aresa 556RZ i gdy odblokuje EHR cały czas mruga kłódka na wyświetlaczu i gdy przytrzymam aby opuścić to od razu automatycznie podnosi sam do góry, domniemam że jest to amortyzacja do transportu ale jak zrobić aby kłódka zniknęła i można było normalnie używać podnośnika? Proszę i pomoc. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysztofgru1
      Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic? 
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
    • Przez BartekCiszek
      witam mam problem a mianowicie pólbiegi nie chca sie przelaczac jak pojezdze troche to wtedy sie przelaczy ale to dopiero po polowie dnia gdy przelacze z polbiegu 2 na 3 to kontrolka przeskakuje jak by sie przelaczyl a zaraz wskakuje spowrotem na 2 to samo z 1 póbiegiem
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.