Marcin270115

belarus 1025 gaśnie

Polecane posty

WITAM!!! mam problem z belarusem 1025 a dokładniej ciągnik po ok 10 minutach pracy lekkiej tj. praca w turze czy też pracuje na pusto zapowietrza sie i gaśnie, a gdy ma obciążenie tj pług, talerzówka ciagnik pracuje bez zarzutu, i co jeszcze ciągnik zgaszony wieczorem rano już nie odpala, trzeba pompować go pompką reczną . Wykonanne czynności:

pompa wtryskowa po regeneracjii, potem sprawdzana u pompiarza jeszccze dwa razy

pompka zasilająca nowa

przewody zasilające wszystkie nowe

ostojnik nowy

odstojnik odłączony tj od zbiornika wężyk podłączony jest bezpośrednio do pąpki zasilającej

nowy filtr paliwa (już dwa zostały wymienione)

wszystkie podkładki miedziane nowe

wtryski po regeneracjii

zaworek zwrotny na pąpie nowy

nie ma takiej opcjii żeby paliwo było złej jakości ponieważ spuszczałem i od kolejnych dwóch dostawców lałem

zbiornik paliwa jest czysty

już nie wiem co może być może Wy poradzicie coś? POZDRAWIAM.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad2510    46

Może głupia sprawa ale zrób dziurke w korku od zbiornika jak nie ma albo przeczyść go jak ma;) druga rada to pistolet od sprężarki w wężyki i dmuchaj może jakiś syf jest a trzecia sprawa to zmień człowieka od pompy i sprawdz dobrze odstojnik i pompke
zmień człowieka od pompy pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pynczor    5

Sprawdziłeś sprężynki na zaworkach zwrotnych na pompie wtryskowej i zasilajacej??


mtz82, mtz82,mtz82,mtz80,wladymirec,pronar 1221A nie ma to jak miec cały wschód pod domem :)
21 November 09 rok wejście w AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

toof    8

Witam

Miałem podobny problem, tylko u mnie był to jednorazowy incydent. Traktor zaczął się zapowietrzać jak się okazało, stracił ma mocy, nie mógł wejść na obroty i ciężko miał odpalić. Też kombinowałem z drożnością przewodów, ale po poodkręcaniu wężyków paliwo się lało bez problemów. Myślałem o ewentualnym podciśnieniu w zbiorniku jakie mogłoby się wytworzyć kiedy zmniejsz się ilość paliwa, ale wtedy albo zassało by zbiornik, albo przy odkręcaniu korka byłoby słychać syk powietrza.  Okazało się ostatecznie, że miałem pęknięty minimalnie przewód ten który idzie od zbiornika do filtra wstępnego (odstojnika). Nie było to w ogóle widoczne tym bardziej że te przewody są pomalowane i w tym akurat miejscu był pomarszczony lakier. Przypadkiem zacząłem dmuchać do zbiornika i tata zauważył pęknięcie. Kawałek wężyka, trzy opaski miedziana rurka z wentyla od Stara i po problemie. Do dziś wszystko działa w porządku.

Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maretekk2    12

witam! koledzy mam podobny problem w moim 920.2 Mianowicie w sezonie jest ok a problem pojawia się zimą - chyba że to przypadek Dzisiaj odpaliłem go i pojechałem z obornikiem na pole Wróciłem i dopiero na podwórku zaczął dziwnie pracować, tak jakby na niższych obrotach i dusił się. W końcu zgasł Odpaliłem i szybko zdążyłem wjechać jeszcze do garażu. Tam jak zgasł tak już nie udało się. Dodam że zawsze na zimę zmieniam filtr na nowy, odstojnik czyszczę a paliwo zalewam arctik Podobny problem miałem rok temu To właśnie mnie dziwi że ciągnik pracował z dobre pół godz po czym ja mu w gaz a on zgasł... Może gdzieś powietrze łapie czy syf jakiś siedzi? pompa to czeska motorpal. A jakie znaczenie ma korek od paliwa? musi on być szczelnie zakręcony, ma on jakiś odpowietrznik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szwagier84
      https://www.olx.pl/oferta/pronar-1025ail-tur-mtz-belarus-CID757-IDxsBLm.html
    • Przez grodzioman
      Panowie ratujcie. Potrzebuję opis bądź zdjęcie jak podłączyć przewody do stacyjki do Belarusa 920 2007r. Wypadła mi stacyjka podczas wymiany i rozłączyły się przewody.  Stacyjka nowego typu, nie moge się połapać który był gdzie. Sprawa dość pilna bo zostałem bez tura przy bydle. 😒
    • Przez potok
      Czy jest możliwe zamontowanie wysprzęglika i pompki od innego ciągnika aby praca sprzęgła była bardziej wygodna.
       
    • Przez Mistrzu1008
      Witam. Mam pytanie co do montażu Monobloku do belarusa. Chodzi głównie o podłączenie węży hydraulicznych do układu oraz jak jest skonstruowane podłączenie linek do sterowania podnośnikiem. Była to koparka a ja chcę to przerobić na ciągnik rolniczy.Monoblok już posiadam i teraz tylko założyć. Ma ktoś może możliwość zrobienie zdjęć poglądowych?

    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie odpala.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj