Ryszard123

Zetor 7211 -Opadanie paliwa

Polecane posty

Ryszard123    0

Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie odpala.

Pompka zasilająca jest nowa.

Co jest nie tak???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Nieszczelność w układzie paliwowym . Sama pompka , to nie wszystko . Układ musi być szczelny . Pomaga też założenie dodatkowego zaworka zwrotnego , żeby paliwo się nie cofało .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetor22    43
Może coś wpadło w przewód paliwa i się zapowietrza. U mnie tak było to w korek spustowy zamontowałem przewód i jest spokój. Tylko musi być zamontowany ze 2-3 cm nad dnem żeby brudu nie zaciągać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Co do przytkania przewodu paliwowego to wrażliwym miejscem na zanieczyszczenia jest odstojnik z połączeniami oraz kawałek metalowej rurki która do niego dochodzi.

Reszta to jak wyżej koledzy piszą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopin    3246

ja w sklepie kupiłem pompkę paliwową  bo mnie diabeł podkorcił przy remoncie pompy wtryskowej zmienić starego szrota,to okazało się że taki gniot że nie umiałem dojść do strzału bo paliwo schodziło i cuda na patyku,wkurzyła mnie i odwiozłem gościowi a on mi po 2 dniach przywiózł Motorpala pompkę oryginalną i jak ręką odjął 

ale tak jak koledzy piszą -czystość  i szczelność to podstawa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopin    3246

masz to cudo bo ogólnie głupie to nie jest bardziej martwiła by mnie ta chińska guma jak długo wytrzyma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Jak to samo ? Zaworek , to nie pompka . Czy ja coś źle widzę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Fakt , Masz rację , ale wygląda paskudnie . ;) dobry zaworek i funkcja pompki zbędna .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    2571

Wygląd nie ważny tylko ważne że ułatwia odpowietrzanie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hibertusik    6

Też miałem ten problem,dwie pompki miałem,teraz leżą sobie na półce,złe rozwiązanie jest tych pompek w tłoczku wewnątrz są dwa zaworki które lubią się pierdzielić do tego tłoczek się często wyciera i ta pompka działa niewłaściwie.Zakupiłem polską do c360 ze starych zapasów oryginalną i mam teraz spokój kilka ładnych lat.Teraz po  całej zimie podchodzę do ciągnika bez dotykania pompki pali bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebastian
      Jaki ciagnik na 20-26ha nie zwracajac na cenne (no moze nie wiecej jak 180tys)?? I jakie maszynny do niego??
    • Przez Dariusz123456789
      Witam nie mogę uzyskać wysokiego pedału hamulca prawego zetor 72 11 ( nowa pompka,wyrównywacz, przewód cylinderek i szczęki proszę o pomoc
    • Przez prasamchalle
      Witam. Jeżeli ktokolwiek ma problem z nowymi prasami McHale dotyczący siły zgniotu, lub podobnych rzeczy - proszę o kontakt pod numerem: 512054681.
      Planuję zebrać osoby do pozwu zbiorowego. Więcej informacji pod wyżej podanym numerem.
    • Przez Egeszege
      Dzien dobry
       
      Czy ma ktos moze z Was instrukcje napraw do Zetor 8540? Potrzebuje naprawic sprzeglo i swietnie bylo by zerknac do ksiazki.  Dziekuje. Monika
    • Przez siwykn2
      Witam mam zetora 7245 i od jakiegoś czasu występuje dziwny problem chyba ze skrzynią.  Przy cofaniu po przejechaniu kilku,  niekiedy kilkunastu metrów słychać huk nie potrafiłem stwierdzić skąd więc przy wymianie sprzęgła rozebralem skrzynie. Ale nie widać żeby tam cokolwiek było nie tak . Dodatkowo jeśli zepnę napędy że ciągnie też przód to problem nie występuje.  Może ma ktoś jakiś pomysł co może być problemem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj