grodzioman

Stacyjka Belarus 920

Polecane posty

Wybrane dla Ciebie
grodzioman    1

Panowie ratujcie. Potrzebuję opis bądź zdjęcie jak podłączyć przewody do stacyjki do Belarusa 920 2007r. Wypadła mi stacyjka podczas wymiany i rozłączyły się przewody.  Stacyjka nowego typu, nie moge się połapać który był gdzie. Sprawa dość pilna bo zostałem bez tura przy bydle. 😒0_0_productGfx_ba3949963ff8e8d533d0ccf22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    873

taaa wypadła  nawet schematu nie chce sie szukac 

tu masz wszystko

 

Edytowano przez Tomasz78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    95

Jak zmieniałem w starym MTZ na taką, to metodą prób i błędów z żarówką. Tylko tam mniej kabli pewnie było.


Sprzedam części silnika MTZ 50/550 oraz katalog części MTZ50/550.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez TheXxKamilxX
      Siemka chciałbym się zapytać jak sie zabrać za pomalowanie takich plastików
      https://zapodaj.net/f270b95795aa8.jpg.html
      https://zapodaj.net/ee40f1eec4126.jpg.html
      https://zapodaj.net/5af9e6c035778.jpg.html
      Maska i błotniki straciły kolor po około 4 latach od zakupu
      Jaki rodzaj farby kupić bo w sumie nw co to za materiał  i jaki lakier 
      I ostatnie pytanie na to pęknięcie na błotniku wystarczy Żywica App i mata ?? 
      Wiem że może głupie pytanie ale jestem zielony w tym temacie
      Z góry dzięki za odp
       
    • Przez Pattyk9601
      Witam.
      Panowie mam do wyboru w bardzo podobnych pieniążkach zetora 7745 (90r) lub Belarusa 820 (2009r). O zetorze trochę wiem, jestem w stanie naprawiać jego wszelkie usterki, natomiast o Belarusie nie mam zielonego pojęcia. Chciałbym się dowiedzieć jak on stoi z awaryjnością, dostępem części i czy nie zedrą za nie ze mnie skóry, czy jest trudny w obsłudze, a także jak wygląda komfort pracy. Dodam że Ciągnik ma pracować na około 12ha z kierunkiem rozwoju. Ziemie są różne, od lekkich do ciężkich gliniastych. Teren dość pagórkowaty. Sprzet będę dopasowywał do ciągnika. Narazie posiadam c360 to za bogato nie ma
      Jeżeli podobny temat był, to wybaczcie widocznie przeoczyłem.
      Za pomoc serdecznie dziękuję. 
    • Przez the1mati1
      Witam. Otóż mam problem z rozrusznikiem przy Belarusie 820, rocznik 2011, rozrusznik jakiś szmelc białoruski siedzi tu od nowości. Otóż już drugi raz mi zblokowało bendiks. Ciągnik normalnie odpalany i gaszony, aż za którymś razem próbuję przekręcić kluczyk a tu słychać że tylko cewka wysunęła bendiks i żądnej reakcji. Wyciągnąłem rozrusznik a tu zblokowany bendiks, wysunięty i nie wrócił na swoje miejsce i nie da się go przekrecić. Z drugiej strony tam gdzie szczotkotrzymacz, rozsadziło całą obydowę i delikatnie przesuneło wirnik do tyłu. Jakieś dwa tygodnie temu podobna sytuacja, ale wymieniłem bendiks ( bo były delikatnie scięte frezy) , poskladałem to jakoś, też wysunłeo bendiks i go nie cofnęło i rozsadziło delikatnie obudowe, ale udało sie złożyć. W czym może być przyczyna że tak sie dzieję? Z cewką powinno byc raczej wszystko w porządku bo wymnieniana wiosną. GDzie szukać przyczyny?
    • Przez Llukas123
      Witam wszystkich
      Prosze o pomoc w rozwiazaniu problemu w Belerus-ie 920... Dokladnie rzecz biorac jakims cudem olej z układu hydrualicznego przedostaje sie do skrzyni biegow... Czy ktos z forum mial styczność z taka awaria ?? Bylem u paru znajomych rolnikow, ale kazdy mowil co innego...jeden z nich  stwierdzil ze to wina pompy hydraulicznej 
      Jak myslicie .. Pozdrawiam 
    • Przez toobek
      Witam szanownych kolegów. Mamy taki problem z kuzynem. Posiada on BELARUSA 952 i gdy naciśnie przycisk do grzania świecy płomieniowej to załącza się również rozrusznik. Nie zawsze się tak dzieje, powiedzmy raz na 5 naciśnięć. Rozebraliśmy deskę rozdzielczą, wszystkie wiązki. Przekaźnik od świecy działa prawidłowo świeca grzeje, ale czasami również odpala. Może ktoś się orientuje gdzie szukać przyczyny, albo miał ktoś taki problem? Z góry dziękuję za wszelką pomoc i pozdrawiam !!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.