Skocz do zawartości
luker704

Na sciernisko. unia ares tl drive czy moze unia kos(3m)

Polecane posty

tomek73    189

Ja mam Focusa T Drive i wyciągam talerzówkę na podorywki. NH 105 km spokojnie sobie z nią radzi, do 15km/h, jak robiłem głęboko, na jakieś 15cm to z 8km/h.

Co ciekawe próbowałem nim siać i dawał z 10km/h.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

snopek    0

oo to moc taka jak u mnie jak ze spalaniem i wydajnością ,

@tomek73 jak wyrównanie pola po fokusie , dobrze kopiuje teren , nie zostają koleiny jakie spalanie odnotowałeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Ładnie wyrównuję,miesza dobrze kolein nie zostawia, nie ma co narzekać.

Kopiowanie bardzo słabe, nie polecam, na jednym polu miałem koleiny i pozostawiał ściernie.

 

Prędkość przy 8cm jakieś 15 km/h i wydajność około 3ha/h, ciągnik spalał 18l/h czyli jakieś 6 l/ha.

Na prawie pełnej głębokości z bardzo mocną słomą, z 6-8 km/h, spalania i wydajności nie pamiętam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luker704    2

moim zdaniem na pewno nie to raczej ciągnik nie do takich prac. żeby zrobić na odpowiednią głębokość potrzeba dużo więcej mocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrenalina    10

kurcze sasiad ciaga 3 metrowego ursusem 914 i sobie radzi:)i mam dylemat czy sobie poradzi bo w ciemno kupuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KamilK199    8

Ja w tamtym roku porzyczylem do swojego ferdka (90 kucy) 3m kosa z podwojnym walem talerzowym i strunowym i odziwo dawal sobie rade, na zachwaszczonym sciernisku po kuku . Głebokosc pracy jak i predkosc (okolo 7-8 km/h) byly troche za male, ale efekt byl o niebo lepszy jak po talerzowce. Adrenalina rade Twój jelonek da tylko efekt bedzie sredni. Jesli planujesz pozniej zakup wiekszego traktora to wez 3m...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrenalina    10

Kolego on ma tylko poprzeczniaki wyrownywac jakas dzialeczke gdzie nieoplaca sie duzym agregatem jechac robic .A JD jest nowy i powinien sobie poradzic jak nie to zaczepie Fendta 180km i go rozerwie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

nie zmienia to faktu, że JD 5100R z 3 m gruberem (tym bardziej że poprzeczniaki) nie będzie pracował tak jak należy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik0020    0

ja osobiśćie testowałem agregat talerzowy i grubera trzy rzędowego lemkena i przy szerokości 3 m jd 6420 (110km) mial co robic, talerzówka ważyla ponad 2 t i robiła super robote a gruber zapychał sie po rzepaku. dlatego wybor padł na talerzówke i tobie też to radze tylko co najważniejsze duże talerze i duza masa i predkość min 12 km/h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    196

To był kultywator a nie gruber, pewnie z wąskimi redlicami ale i tak nie powinien się zapychać pewnie rzepak miałeś w zielsku :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrenalina    10

Koledzy tylko ze ja biore talerzówke 5 metrowa do duzego i nieiwem czy do malego tez ma sens brac brone talerzowa?? Nie lepiej Grubera 6 lap??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    196

Jak bierzesz do głównego konia pociągowego to im dasz rady obskoczyć wszystko 5m broną, niema sensu męczyć małego według mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrenalina    10

Ale dostaje do brony Grubera albo brone talerzowa 3 metrowa i mam sobie wybbrac co wole:) a ze niemialem takiego malego traktora nigdy wiec pytam co lepiej dla malego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheBociek1996    515

Case Maxxum 112 KM podoła aresowi TXL z wałem pakera ? Nie będzie problemów z uciągiem i stabilnością ? Czy raczej kierować się w strone TL ?

Pytam bo zależy mi na ciężkim agregacie o dużej średnicy talerzy do uprawy po kukurydzy na ziarno, zbóż rzepaku nieuzytków, po orce pewnie też czasami.

Edytowano przez TheBociek1996

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheBociek1996    515

Kolego pod jednym zdjęciem pisałeś że waży 1200 kg a na stronie producenta w specyfikacji technicznej pisze, agregat 3 metrowy z wałem waży ponad 1500 kg, czyżby paker był aż taki ciężki ?

Szkoda że w okolicy nikt nie ma tego modelu bo bym sobie przetestował. Ta waga mnie troszkę nie pokoi ale może przesadzam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kaj18
      Ostatnio WOM pracował 2 lata temu przy rozrzutniku bez zarzutu. 
      Dziś podpięty pod rozsiewacz po włączeniu (wszystkie ustawienia 540/1000/eco) pracuje chwilę(średnio ok 20sek), kontrolka WOM zaczyna migać i WOM zatrzymuje się powoli. Okresy pracy są różne - szybciej wyłączy się po zwiększeniu obrotów. Wyświetlacz na panelu pokazuje obroty w czasie pracy. 
      Późną jesienią pojawił się problem z pracą skrzyni biegów (wyskakuje błąd elektroniki i ciągnik sam przełącza biegi, nie pracuje wyświetlacz pracy skrzyni biegów), co najprawdopodobniej jest związane z wyświetlaczem pracy skrzyni na słupku prawym(wyłączenie wyświetlacza opornikiem-kostką przy nim likwiduje wszelkie błędy - skrzynia chodzi bez zarzutu)po 10-30 min pracy wyświetlacz się włącza i ciągnik pracuje prawidłowo.Piszę o tym bo może ma to związek - w instrukcji napisano,że AUTO5 może wyłączyć WOM powyżej 1900 obrotów przy trybie ECO).Serwis był, stwierdził uszkodzenie modułu silnika (wykazuje nieprawidłową temp płynu)- bez objawów w pracy ciągnika. 
      Po sezonie zauważyłem że okolica filtrów hydrauliki/skrzyni jest obklejona kurzem, stwierdziłem lekki wyciek oleju z redukcji wkręconej prawdopodobnie w rozdzielacz (ok10 cm przed "dużym"filtrem). Nigdy nie zauważyłem wcześniej mocniejszego wycieku/plamy, ale też nie był włączany WOM. Dziś po kilkunastu próbach włączania WOM i odstawieniu ciągnika na plac pokazała się solidna plama (30cm)oleju od tą okolicą.Czy taki ubytek oleju może powodować spadki ciśnienia=wyłączenie wom? 
      Wyjąłem i włożyłem przyłącza elektryczne okolicy wycieku, nic się nie zmieniło. 
      Czy mogę spróbować przełączyć kostki, żeby np. uruchomić WOM włącznikiem od blokady mechanizmu różnicowego?To bezpieczne? 
      Proszę o pomoc, może w Pn trochę przymrozi i będzie szansa zasilić uprawy. 

      Edytowany:po odłączeniu czujnika obrotów WOM wałek kręci przez ok 2-3 min, w czasie pracy kontrolka świeci przez 2-3 sek. potem miga (najczęściej4-krotnie) po czym znów świeci i tak kilkanaście cykli po czym się wyłącza. Obroty WOMu gdy kontrolka miga nie zmniejszają się (przynajmniej nie jest to widoczne w liczniku obrotów tarcz rozsiewacza.W czasie pracy WOMu wyciek z okolicy prawej, redukcji w którą wkręcony jest kolanko->metalowy przewód jest spory(kropla na sek)
    • Przez machalp
      witam na sprzedaż posiadam nowy mały pług tradycyjnej produkcji od kowala który zajmuje się produkcją maszyn rolniczych pług zagonowy cały nowy 4x25 zapraszam do kontaktu o kupna dla małych gospodarstw i mało wymagających rolników 

    • Przez drozd96
      Witam, mam problem z rozłączaniem przedniego napędu w nowym nabytku Renault Ares 815RZ Full Power Shift. Na komputerze wszystko działa jak należy, ikonka po naciśnięciu guzika pojawia się i znika, lecz napęd cały czas chodzi. Elektrozawór był sprawdzany i jest sprawny, lecz cały czas dopływa do niego prąd. Po odjeciu prądu napęd dalej działa. Proszę o poradę co robić, czy spuszczać olej i sprawdzać co się dzieje pod spodem? Czy może być problem tego typu że rozłącza się on automatycznie powyżej jakiejś prędkości? Ponieważ obok ikonki jest napis AUTO, lecz prędkościomierz nie działa i może dlatego może go nie rozłącza, gdyz nie ma informacji odnosnie prędkosci? 
    • Przez Krzychu814
      Witam!
       
      Mam pewien problem, otóż gdy traktor pracuje przy rozgrzanym oleju co jakiś czas  zapala się kontrolka nr 4(na zdj) i po chwili gaśnie.
      Wiecie o co z tym chodzi? 
      z góry dzięki 

    • Przez Kredens1337
      Witam,
      Mam problem z hydrauliką w Claasie Aresie 826. Objawia się on wolno podnoszącym przednim tuzem i ciężko działającym wspomaganiem. W momencie skręcenia kierownicą do oporu zaświeca się kontrolka niskiego ciśnienia oraz piszczy brzęczyk. Czasami zdarza się to losowo zazwyczaj na małych obrotach. Na wyświetlaczu EHR miga co ok 1 s. kłódka. Co do pracy rewersu i półbiegów nie mam większych zastrzeżeń.
       
      W traktorze zostały wymienione filtry (puszka, 2 duze wklady, 1 maly) oraz olej. Stan oleju był tragiczny, po zalaniu nowy olej od razu zabarwił się na czarno, z filtrach od razu pojawiły się opiłki - świeci się kontrolka zapchania filtra. Moje pytanie - czy wymieniłem wszystkie filtry, może coś pominąłem i stąd ta kontrolka ? Dodam że mały filtr umieszczony był pod kabiną - nie jak w instrukcji, tj. po prawej stronie traktora. 
       
      Kolejne pytanie to jak sprawdzić ciśnienie jakie generuje pompa. Gdzie się wpiąć, jakie wartości są poprawne. 
       
      Pozdrawiam!
       
×