Skocz do zawartości
versus

Ursus C-330 zapowietrza się

Polecane posty

Uzumymw    0

Dziś przedmuchaliśmy ponownie układ, lecz bez skutku, nadal w odstojniku zbiera się powietrze, ciapek traci siły, gdy poluzuję podczas pracy silnika odstojnik naleci paliwo i na jakiś czas 30-stka odzyskuje siły.

Edytowano przez Marcin91
literówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

W ciapku bak jest wyżej niż pompa, więc zrób tak:

poluzuj rurkę przy filtrach paliwa (tę, która paliwo wychodzi) i bez żadnego pompowania paliwo powinno samoczynnie się sączyć i to dość wyraźnie.JAk nie będzie leciało to nie ma siły, coś jeszcze jest zapchane i pozostaje ci wykręcić wszystkie rurki, posprawdzać śruby, czy te dziureczki wewnatrz nie są zapchane oraz wymontować, porozkrecać i wyczyścić pompkę zasilającą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uzumymw    0

Odkręcaliśmy - nadal jest to samo. Najdziwniejsze jest to, że podczas gdy chcemy odpowietrzyć 30-stkę za pomocą ręcznej pompki (tłoczyska), to paliwo jest mielone nic się nie pompuje, a gdy odkręcimy odstojnik podczas pompowania, pompka pompuje jak należy, aż słychać że pcha to paliwo.

 

Jedyne co Nam zostało sprawdzić to przedmuchać przewód powrotu paliwa, reszta została już zrobiona.

Edytowano przez Marcin91
literówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    12

proponował bym spróbowac bez filtrów miałem przypadek że nówki filtry poszły do wyrzucenia , pompka nie mogła przeciągnąc przez nie paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

witam ja miałem ostatni dokładnie takie same objawy tylko nie w 30 tylko w zetorze a przyczyna tego jest banalna wyciąg ten filtr z tego kieliszka przy pompce ręcznej i załóż bez niego i na 100 procent będzie dobrze u mnie była to za tempa sprężyna po tym filtrem . mieliło mi tam paliwo i zapowietrzał się podczas pracy u ciebie będzie to samo . pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

proponował bym spróbowac bez filtrów miałem przypadek że nówki filtry poszły do wyrzucenia , pompka nie mogła przeciągnąc przez nie paliwa

 

czysta głupota

wciagnie jakiegoś paprocha, zapcha/zniszczy coś w pompie albo wtryskiwacz i dopiero bedzie problem.

 

ps

nie wiem z czego musiałyby być te filtry, żeby nie puścić paliwa.

jeździłem już chyba na wszystkich dostępnych (filtron, wf, ab, asso) i z zadnym nie było najmniejszych problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uzumymw    0

Na pewno to nie wina filtrów, bo nim zakupiłem nowe, na starych już się zapowietrzał. A za nic w życiu nie będe jeździł bez filtrów nawet nie spróbuję, nie mam zamiaru regenerować lub kupywać nowej pompy.

 

Wywal odstojnik i spróbuj bez niego.Jak będzie bobrze to coś z odstojnikiem nie tak.

Chłopie, jak wykręce całkowicie ostojnik to paliwo będzie mi uciekało, jedynie jak na chwilę poluzuje to się odpowietrza, bo ostojnik się napełnia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A nie idzie wyciągnąć środka odstojnika albo odkręcić odstojnik i bezpośrednio pod pompkę przewód od zbiornika przykręcić.Idzie tylko trochę pomyśleć trzeba. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
denis667    0

Witam

Mam problem nie da się odpowietrzyć pompy wtryskowej w filtrach paliwo jest a tam z śrubki odpowietrzającej o pompy wtryskowej nie leci paliwo.

Pompowałem z 30 min i nic.

Co to może być ? może to być pompka zasilająca czy co ?

Edytowano przez denis667

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4516

Przy dobrze działającej pompce ręcznej po kilkunastu naciśnięciach pompki, gdy paliwo już wszędzie dotrze trzeba użyć większej siły podczas nacisku i słychać wracanie się paliwa do zbiornika.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

heh miałem to samo niby bilo ciśnienie ale jednak nie bilo go i filtry tak jakby dalej zapowietrzone. Takie dzisiejsze pompki, założyłem stara cieknie jak cholera ale przynajmniej pompuje a te nowe to o d*pę rozbić miałem 3 wersje tych pompek ze sprężyną ( pomagająca pompować) niby mielecka i jakiś Tajwan plastikowy i najlepsza się okazała stara pompka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
denis667    0

Nom zgadzam się z kukum problem rozwiązany kukum miał racje. ;) Dzięki za pomoc.

Ile nalać oleju do silnika ? 7l ? czy ile

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil927    169

sam ostatnio nalałem prawie 7 i jest przy górnej kresce, nalej z 6,5 i zobacz gdzie jest na bagnecie olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
denis667    0

Tamto już naprawione.

A da się sprawdzić orbitrol bez zakładania go do ciągnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam
Ostatnio wymieniłem przewody wysokiego ciśnienia i cały filtr powietrza i od tego czasu jak dodam gazu to tak jakby łapał powietrze jak wejdzie na obroty to jest dobrze co może być przyczyną tego ze po dodaniu gazu tak jagby się zqpowietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez -U-R-S-U-S-
      Witam,
      mam pytanie jak można najprościej założyć, zamontować jakieś wydajne ogrzewanie kabiny do URSUS-a C-360, posiadam kabinę taką nowszą bardzo podobna do kabin produkowanych przez Naglaka.
      pozdrawiam,
      Wesołych świąt
    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
×