Skocz do zawartości
versus

Ursus C-330 zapowietrza się

Polecane posty

versus    16

Witam,

Mam problem z c-328, mianowicie podczas pracy nagle traci obroty i gaśnie. Na pewno wiem, że się zapowietrza, jednak nie mogę dojść przyczyny, wszystkie przedowy paliwowe posprawdzane-są czyste i nic ich nie blokuje... Kto wie co jest tego przyczyną??Prosiłbym o szybką pomoc, ponieważ przerwałem wywóz obornika, a ciągnik pracuje z trollem i jest to o tyle uciążliwe, że ciągnik odpala tylko z zaciągu;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

versus    16

Wiem, bo jak zdążę podpompować to ciągnik wyrównuje pracę, no i na pompce powietrze idzie :) Podciśnienie w baku?miałem to kiedyś w C-360 i teraz jak mi się któryś zapowietrza to obok przewodów na to patrzę :D To odpada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

właśnie sprawdz czy masz otworek w korku baku czysty, i czy nic nie ma na dnie co by wpadało do otworku kranika sam kiedyś takie coś przerabiałem lub pompka zasilająca się kończy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
versus    16

Właśnie do pompy mi nie pasuje, że ciągnik pracuje normalnie a tylko co jakiś czas(nie zauważyłem reguły-pod obciążeniem, bez... wszystko jedno)traci te obroty i gaśnie. Gdyby pompa siadła to non-stop by troszkę szwankowal chyba... :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

ale jak pisałeś ze po podpompowaniu się wyrównuje praca to wskazuje ze dostaje za mało paliwa, musisz pompke wegług mnie oblukać zasilającą może spręzyna tłoczyska poszła i tłoczysko ma za mały skok i nie pompuje wtedy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

jednak sprawdź może jeszcze raz te przewody i pompkę zasilającą. ja się ostatnio wkurzyłem, bo jak zwykle nikt nie miał czasu wymienić filtrów jak mnie nie ma w domu :) oranie i co 20m się zatrzymywać, żeby na sprzęgle go na obroty wkręcić, a z racji, że niecierpliwy człek ze mnie to rozebrałem całą aparaturę, i w nakrętce wężyka od baku był taki syf, że jedna kropla spadała raz na 3-5 sekund. wyczyściłem wszystko, założyłem przeźroczysty wąż od szlaufwagi na trasie bak - pompka zasilająca, wymieniłem filtry i gra muzyka. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

No może być ta pompka paliwowa u mnie tak było. Strasznie długo w obroty wchodził i maksymalnie do 1600 i nie więcej a pedał gazu w podłodze. I tak jakoś dziwnie przerywał jakby to 2 suw był. O wrzuceniu 6 nie było mowy. Baa nawet 5 na prostej nie dało rady bo się dusił. Wymiana pompki pomogła. Tylko uważaj jak będziesz nową kupował. Ja już ma drugą z tych współczesnych. Pierwsza miała od razu zerwany gwint w korpusie gdzie się pompkę ręczną przykręca i leciało paliwo jak wściekłe. W drugiej natomiast musiałem wszystkie te śruby dokręcać bo były tylko palcem przykręcone. I wyjąłem z pudełka i od razu do traktora. Odpalam patrze leci, mówie co jest?? Ja za te śruby a one luźne jak nie wiem. Znów wykręcać pompkę i dokręcać nakrętki. Aha i pamiętaj żeby pierw wypuścić olej z pompy (o ile jest) bo jak pierw wykręcisz pompkę to wszystek olej na Ciebie poleci. I wtedy nie zapommnij go wlać. Ja wlałem Trawol od kosiarki spalinowej :D bo innego nie miałem. Ale zdaje egzamin. Baa nawet gęstszy trochę jest to i lepiej się nasmaruje pompka wtryskowa :) . No i to takie moje skromne zdanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam,

odpalam, jadę z pługami, po drodze jako tako ale co jakis czas brakuje mocy i ciapek idzie jakby kończyła sie ropa. W polu kilanaście metrów z pługami idzie i gaśnie. Pompuje ręczną pompką, idzie byle jak, bo wychełtana i niema charakterystycynego jęku jak napompowane. Odpala i znowu kilkanaście metrów i gaśnie. Gdzie szukać przyczyny? W pompce zasilającej czy wtryskowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2354

Dziwne trochę, że gaśnie i później odpala. Spróbuj "przedmuchać" przewód co idzie z baku. Być może brud się dostał na kranik i podczas jego kumulacji blokuje dopływ. Ja tak miałem w C-328, w pewnym momencie nie miał siły wyjechać z bruzdy przy orce. A jak już dojechałem do końca pola to "zdechł"

Żeby to pompa wtryskowa była to chyba nie, bo z doświadczenia wiem, że ta jak raz siądzie to nawet porządnego dymka ciapek Ci nie puści. Ale moge sie mylić także jak coś to mnie poprawcie koledzy.

 

Sprawdzałeś czy masz powietrze w paliwie? Tzn. czy luzowałeś śrubki odpowietrzające i szły bąbelki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2354

W takim razie niemożliwe żeby to było zapowietrzanie się. Moja rada to wyjechać znów w pole i jak zgaśnie odczepić przewód paliwowy z baku do pompki i sprawdzić jak z niego paliwo leci. Ten powód który podałem jako możliwy może wydawać się śmieszny (uwierzcie, mnie też się wydawał), ale jak dmuchnąłem w ten przewód pare razy to później ciapkiem prawie hektar zaorałem bez problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też to przerabiałem kiedyś ale to nie to. Niewiem czy dobrze się orientuje ale pompka zasilająca tłoczy paliwo przez filtry do wtryskowej, stąd moje pytanie: czy może być tak że pompka zasilająca jest tak zużyta że nie daje rady wyrobić za wtryskową? Po zjechaniu z pola w pierwszym filtrze było pełno, a drugi napełniony do połowy. Tzn może nie do połowy ale pełny niebył.

Edytowano przez czarnyciagnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2354

Jest tak jak napisałeś, pompka zasilająca ma przetłaczać paliwo przez filtry. To co mówisz jest możliwe. W sumie można się pokusić o kupno nowej i jej założenie, koszt nie jest wielki.

 

Jednak nie chciałbym się wypowiadać twierdząco, bo już nie pamiętam za dobrze jak to u mnie z tymi pompkami było, ale kojarzę że mój ojciec też wymieniał same zasilające. Najlepiej jakby się wypowiedział ktoś kto dobrze się na tym zna lub miał z tym stycznośc w ostatnim czasie.

 

Na tą chwilę i z tym co mówisz najlepiej by było wziąć jakąs dobrą pompkę (np. z innego ciapka jakbyś miał dostęp) i sprawdzić. U mnie tak się to mniej więcej odbywało ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody28    38

Ja tak mialem w c-360

 

Pojechalem normalnie w pole orac, wszystko dzialalo ok, jednak jak przejechal kawalek pod obciazeniem z plugiem to tracila moc i gasla. Po czym zapalala normalnie jechala i pod obciazeniem znowu gasla, wiec pojechalem do domu. Okazalo sie ze byl zapchany przewod paliwa od baku do odstojnika i odstojnik tez przytkany. Po wyczyszczeniu wszystko wrocilo do normy.

 

sprawdz dokladnie przewody i filtry a potem dopiero zainteresuj sie pompką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojt    23

Też miałem taki problem z ciapkem od wujka, a wina leżała w kraniku, poprostu się w rozkręcił(śrubka na grzybku) i nie był do końca otwarty. Też z początku jakby w trakcie jazdy się zapowietrzał a pod koniec to już ujechałem 200m i traktor stawał :D Zrzuć przewód idący z baku do pompki i będziesz widział czy paliwo poleci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

miałem kiedyś podobnie. Powodem było źdźbło trawy w oczku przewodu przy pompce nie blokowało ono paliwa całkiem że pompka ręcznie przepompowywała niby ale silnik pod obciążeniem gasł. Odkręć śrubę i przedmuchaj . Odstojnik przy pompce jak podejrzewam czyściłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sytuacja jest podobna jak u młodego28 tyle że jak zgaśnie to musze dymać ręcznie żeby zapalił. Wylałem rope z baku, wlałem czystą, wywaliłem filtry, wyczyściłem odstojnik i to samo. Jutro zakupy. Mam pytanie czy kupować całą pompkę czy są jakieś zestawy naprawcze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez markus18645
      Witam. Mam pytanie odnośnie składania zwolnicy w C330. Nie wiem czy temat był poruszany ale nic nie znalazłem. Dostępny katalog też opisuje ten temat w sposób lakoniczny. Chodzi mi o kolejność zakładania poszczególnych elementów na półosi. Patrząc od strony korpusu na wałku znajduje się bęben hamulcowy, a następnie... i tu problem bo logika wskazuje że pierścień uszczelniający (oring w rowku półosi) na to tulejka dystansowa która ma również odpowiedni rowek, następnie uszczelniacz (simering w którym znajduje się tulejka dystansowa) i odrzutnik oleju. Do tej pory było tak: bęben, oring, otrzutnik simerung w nim tulejka dystansowa. Wg. katalogu to nawet nie będę pisał bo to się kupy nie trzyma. Z góry dziękuję za odpowiedź.
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
×