Skocz do zawartości
BAD80

MTZ-82 - wyciekający olej w przedziale sprzęgła

Polecane posty

Wybrane dla Ciebie
galeria
MTZ-82
BAD80    2

Witam,

posiadam mtz-82 z 96r. jestem jego drugim włascicielem. W ciągniku po dokonaniu zakupu zauwazyłem, że brakuje na spodzie ciągnika pokrywy tu pod tarczą sprzegłową.post-37116-0-89376800-1347454997_thumb.jpg

Dopiero podczas pracy uświadomiłem sobie z jakiego powodu - ciągnik jak się rozgrzeje to przez ten otwór wycieka olej. Jak chwilę postoi to pod spodem tworzyła się mała kałuża z oleju bo kapało. Widocznie nie ma tej pokrywy bo inaczej olej by się gromadził i by zaolejał tarcze sprzegłową ( tak myslę sam) Ostatnio musiałem zrobić przegląd, więc postanowiłem dorobić tą pokrywę tymczasowo, tak by nie nakapało na stacji;) Po powrocie i krótkiej pracy w polu zauważyłem, że olej zaczyna wyłazić naokoło szczeliny tu gdzie jest złączony przód ciągnika z tyłem ( tak myśle, że pewnie obracające się sprzegło tak rozbryzgało aż szczelinami olej wyszedł?),post-37116-0-91542700-1347454903_thumb.jpg postanowiłem wykrecić tą pokrywe pod sprżegłem i wtedy wylało się sporo oleju i dosłownie ciurem się leje teraz jak jest rozgrzany i zwłaszcza wtedy gdy jest załączony WOM, natomiast na tej pokrywce zostało sporo syfu - tylko po jednym dniupost-37116-0-54633300-1347455035_thumb.jpg. Moje pytanie jest takie skąd on się tam bierze i co mogło puścić? najpewniej przedostaje się ze skrzyni biegów bo tam stwierdzam ubytek oleju. Od spodu widzę, że olej gdzieś z góry wycieka i chyba bez rozpoławiania ciągnika nie da się stwierdzić gdzie jest defektpost-37116-0-21754100-1347455086_thumb.jpg. Czy ktoś się już spotkał z czymś takim? Może ktoś posiada jakieś rysunki/katalog części gdzie jest narysowane co tam po kolei jest? W załączeniu kilka fotek...post-37116-0-41894600-1347455115_thumb.jpg Z gory dziękuję za pomoc, mam ten ciągnik od niedawna, więc dopiero się go "ucze";)

post-37116-0-40899700-1347454955_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Jak mówisz że leci Ci ze skrzyni to musisz wymienić zimering na wałku sprzęgłowym.Nie wiem dokładnie jak tam jest to rozwiązane....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAD80    2

no włąsnie problem w tym że też nie wiem jak to jest tam rozwiązane:) chyba po prostu trzeba rozpołowić i będzie może wiadomo już co i jak tam jest:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

No musisz rozpołowić.Jak byś miał katalog części to bys zobaczył jak tam jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182

Patrząc na monitor, to ten podzespół z twojej prawej strony nad sprzęgłem. Jest to oś, na której jest osadzone koło pośrednie napędu pompy hydrauliki. Najczęściej stamtąd się leje, powodem jest wyrobione gniazdo osi w obudowie sprzęgła, bądź tylko wytarte uszczelnienie. Usunięcie taj usterki będzie wymagało rozjechania ciągnika na sprzęgle. http://tractoor.pl/images/stories/Schematy/MTZ80%20i%2082/9.jpg

Edytowano przez agromatik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

a co ci pomorze rysunek po prostu trzeba rozbierać a nie gdybać co jest jak rozbierzesz to w najlepszym wypadku tylko zimering a znając go to na tym się nie skończy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

od strony skrzyni u góry jest taka tulejka z oringami trzyma ją śruba m 10 pewnie się wykręciła i wyleciała dlatego się leje ale do tego trzeba rozpołowić jak to będzie to wkręć śrubę na klej do gwintów żeby nie było powtórki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAD80    2

normalnie aż mnie przeraża wizja rozpoławiania takiego bydlaka, do tej pory to tylko ze 3 razy asystowałem przy rozpoławianiu władka, ale tam to wystarczył dyszel z woza i się jeździło przodem;) a tutaj to chyba jakieś wózki trzeba kombinować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gores    0

Na pewno masz do wymiany to co jest zaznaczone czerwonymi strzałkami a i moze ten wałek oznaczony na zielono w załączonym pliku.Jak będziesz składał dobrze posmaruj to silikonem bo szkoda twoich nerwów żeby za rok to znowu robić i zobacz czy nie masz luzu na tych łożyskach. Powodzenia

A co do rozjeżdżania to nie jest tak strasznie jak sie wydaje jak myslisz go sobie zostawić to sie nawet przyzwyczaić do takich akcji uroki tej marki :lol:

post-42536-0-18811100-1347478355_thumb.jpg

Edytowano przez Gores

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Tutaj nic strasznego nie ma do rozpołowienia. Musisz pare d*pereli odkręcić podstawic wózki pod niego rozkręcić do okoła. Napewno łatwiej niż władka bo we władku trzeba sprzęgło rozkręcać przez okienko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAD80    2

Panowie bardzo, ale to bardzo dziękuję za porady i rysunki, macie rację dopiero po rozjechaniu się okaże co i jak. A co do ciągnika to niedawno go kupiłem, więc troszkę jeszcze pewnie będę skazany na niego;) najgorzej, że nie mam takiego wózka, bo taki z władka to conajmniej troszkę za mały;) trzeba się z tym przespac jak to się mówi;) dodatkowo może być ciekawie bo zauwazyłem, że dwie śruby któe skręcają przód i tył sa po prostu urwane, bez łbów i to jeszcze w takim miejscu, że niczym nie podejdzie:( podejrzewam, że napewno coś jeszcze będzie do wymiany przy okazji, bo jak odpaliłem i patrzyłem od spodu to łozysko troszkę jakby dzwoniło ale potem uciszyło się, aaale pozyjemy zobaczymy wymienimy jak się uda;)

Edytowano przez BAD80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

tylko pamiętaj o smarowaniu łożyska wyciskowego, to jeszcze długo pochodzi. Aż takiego trudnego dojścia nie masz, bo ja żeby nasmarować łożysko musze zdejmować zbiornik powietrza, bo mam dwa i ten lewy mi zasłania ten korek,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAD80    2

No i po robocie - Panowie wielkie podziękowanie za porady, rysunki bo diagnozy Wasze okazały się trafne - oto miejsce wycieku: post-37116-0-87687300-1348254828_thumb.jpg wałek miał luz, założony został grubszy uszczelniacz i zasmarowane silikonem, przy okazji wymienione też uszczelniacze na wale sprzęgłowym i zgodnie z sugestiami nasmarowane łożysko sprzęgła:) pół dnia rozkręcania,a części zamienne warte kilka złotych;) no ale jak mus to mus:) pozostaje zakupić porządny kanister oleju, bo stary wyciekł no i zobaczymy czy będzie ciekło czy nie, mam nadzieję, że nie będzie już;)

post-37116-0-87687300-1348254828_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gores    0

To co teraz zrobiłeś nie powinno cieknąć ale za niedługi czas zacznie gdzieś indziej co chwile trzeba uszczelniać mtza żeby jakoś to wyglądało nawet sama nazwa MTZ dużo mówi "Możliwe Także Zacieki" :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BAD80    2

Gores, Tobie też szczególnie dzięki bo akurat to co zaznaczyłeś to musiałem wymienić;) poza tym Twój rysunek bardzo się przydał przy rozbieraniu tych wałków;) w moim akurat oprócz tego sprzegła to jeszcze nic nie cieknie odpukać:) wcześniej miałem C-360 to tam dopiero ciekło, aż brzydło patrzeć, w porównaniu z tamtym to Rusek jest czyściutki:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielito1    0

witam chciałbym odswierzyc temat

mianowicie mam problem z cieknacym mtz-em olej wylatuje mocno bo przez cały dzien pracy musze dolac ok2 litrow wyciek jest z silnika wymieniłem uszczelniacz na wale i uszczelke

prosze o pomoc juz trzy razy go rozpoławiałem i strasznie mnie to drażni

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odświeżając trochę temat, gdzie są uszczelniacze na wałku sprzęgłowym? Dziś to demontowałem i nic tam nie widziałem, w katalogu też nie mogę się doszukać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

Ma ktos moze katalog z zaznaczonym tym oringiem miedzy walkiem sprzeglowym a walkiem WOM? albo zna jego wymiar? mam w tej chwili rozebrana skrzynie posrednia i w sklepie z czesciami nie moglismy namierzyc tego oringa w katalogu, a pasowaloby go wymienic wiec prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

Wlasnie o ten oring mi chodzi, o ten który znajduje sie pomiedzy wałkami. Czy dobrze szukam? http://agrotrade.home.pl/inkontrahent.php?g=385 pozycja ze spisu 2,  numer czesci 50-1601321? niestety podane tylko ze oring, nie podane czy ma 20mm, 40mm czy jakikolwiek inny wymiar ale patrzac na rysunek pasowaloby ze ma wejsc do wewnatrz krotkiego walka. Potwierdzi ktos?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mak    0

Pytanie do kolegi BAD80 . Czy trzeba spuścić także olej z układu hydraulicznego czy tylko ze skrzyni?

Właśnie zabieram się do rozpoławiania i usuwania usterki o podobnych objawach.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×