Skocz do zawartości
jarek015

John Deere- problem z rewersem

Polecane posty

jarek015    0

Witam

Problem wygląda tak: skrzynia w JD 6900 stopniowo zaczeła tracić uciąg aż w końcu stanęła, natomiast do tyłu ciągnie bez zarzutów. Wydaje mi sie że jest to wina rewersu. Co o tym myślicie? co to może być? Ile może kosztować naprawa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Kolega miał taki przypadek w 6800. Opisałem to. Poszły tarcze rewersu do przodu. Koszt cały z robocizną ok 7 tyś .Części koło 4. Skąd jesteś bo mam mechaników spod Leszna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    175

Dokładnie tak jak napisał kolega wyżej jak słabł i w końcu przestał ciągnąć to najprawdopodobniej doszło do spalenia tarczek odpowiadajacych za jazdę do przodu ja naprawiam te ciągniki jestem z mazowieckiego Siedlce


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jarek015    0

Dzięki za odpwidź. Mechaników znalazłem. Okazało sie że jest tak jak mówicie, poszły te tarczki. A teraz szukam tanio części. Poza tym jestem z waminsko mazurskiego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JanuszMar2    0

witam panów podczas rozladowywania big bagów z nawozem mój jelonek 6400 odmówił posłuszeństwa nie działa zmiana kierunków jazdy. kolejnego dnia rano znów zadziałał, ściągłem reszte big bagów pojechałem uprawiać i znów nie chce jechać. przestaje nagle działać chodzi do pewnego momentu i jak się zatrzymam chce znienić kierunek już nie ruszy . co możne być przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lesiu22    0

Witam!

Mam pewien problem z john deere'm 6100. Na rozgrzanym silniku jak sie przełączy rewers to już poźniej dalej nie chce jechać. wszystko inne działa bez zarzutu. na zimnym silniku tego problemu nie ma. Wie może ktoś co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    175

trzeba zrobić pomiar skrzyni i samo wyjdzie nie ma co gdybać


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil21    10

Witam Panowie , mam problem prawdopodobnie zerwała mi się ta linka od zmiany kierunków , mam wersje SE z wajchą przy kierownicy i własnie tu jest moje pytanie jak to rozebrać , zeby dojść do tej linki , bo nie wiemy z ojcem jak się za to zabrać ? Prosze o pomoc .

Połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem ze swoim jelonkien 6220. Normalnie jechał do przodu przy pracy w polu i nagle wyrzucil jazde do przodu. Po ponownym wskazaniu kierunku jazdy do przodu nie chciał ruszyć . Jazda do tyłu działa na wszystkich biegach . Co może być przyczyną ? Co o tym myślicie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roxor    0

Grzegorz Pirg prawdopodobnie uszkodził ci się kosz rewersu który znajduje się w skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szmyra    0

Witam, też mam maly problem z rewersem w jd 6600. Mianowicie kiedy przełączam rewers do przodu to zaczyna ruszać z lekkim opóźnieniem mniej wiecej 6-8s, do tyłu rusza od razu i tak jest cały czas bez zmian, na zimnym i ciepłym silniku, co więcej ciagnik ciągnie normalnie i nie jest tez tak, że powoli rusza przez te 6s tylko ruszy w raz po upływie tego czasu jakbym dopiero załaczył jazde do przodu, dzieje sie tak tez niezaleznie czy ruszam z luzu czy od razu z tyłu do przodu. Generalnie cignik sie dobrze sprawuje i nie odniosłem wrazenia żeby tarcze ślizgały pod dużym obciązeniem co więcej poprzednik mówił że wymienial już tarcze i pokazywał mi stare. Więc moje pytanie brzmi czy jest możliwe żeby było coś przypchane lub czy zużyte filtry moga tez powodowac taki objaw?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrols    0

Witam. Mam podobną sytuację. John deere 6800 skrzynia po remoncie we wrześniu. Po tym remoncie rewers bardzo agresywnie bierze do tyłu. Do przodu ładnie rusza po kilku sekundach a do tyłu od razu po przesunięciu gałki bardzo agresywnie jedzie do tyłu. Da się to jakoś wyregulować?

Poprzedni właściciel skrócił trochę 3 sprężyny od modulacji rewersu. Przy remoncie mechanicy wymieniłem mi je na nowe. Czy to może być przyczyną? czy krótsze sprężyny modulacji mogą mieć wpływ na prawidłowe działanie rewersu (nie popsuje się od tego?) Mam zamienić z powrotem na te krótsze sprężyny?

 

Edytowano przez piotrols

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiraszko    0

Witam mam problem ze swoim jelonkien 6220. Normalnie jechał do przodu przy pracy w polu i nagle wyrzucil jazde do przodu. Po ponownym wskazaniu kierunku jazdy do przodu nie chciał ruszyć . Jazda do tyłu działa na wszystkich biegach . Co może być przyczyną ? Co o tym myślicie ?

Własnie też mam ten sam problem do tyłu wszystko działa lecz do przodu ani rusz. co to moze byc? Mówili mi ze to moze byc cewka któraś zepsuta. prosze o pomoc. GrzegorzPirg co u Ciebie było przyczyną tej usterki??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiraszko    0

GrzegorzPirg, w 03 Paź 2014 - 13:08, powiedział:snapback.png

Witam mam problem ze swoim jelonkien 6220. Normalnie jechał do przodu przy pracy w polu i nagle wyrzucil jazde do przodu. Po ponownym wskazaniu kierunku jazdy do przodu nie chciał ruszyć . Jazda do tyłu działa na wszystkich biegach . Co może być przyczyną ? Co o tym myślicie ?

Własnie też mam ten sam problem do tyłu wszystko działa lecz do przodu ani rusz. co to moze byc? Mówili mi ze to moze byc cewka któraś zepsuta. prosze o pomoc. GrzegorzPirg co u Ciebie było przyczyną tej usterki??

 

 

Jak narazie niewiem co sie tam stało ale wiem jedno ze nic z zewnątrz czyli elektryka w porządku. Elektrozawory działaja bez problemowo. musimy otworzyc skrzynie i zobaczymy co sie tam stało. 


Nowicjusz

  • default_large.png
  • Members
  • bullet_black.png
  • 12 postów

Napisany 21 kwiecień 2017 - 23:53

musisz przeprowadzić regulację rewersu lub mechanik uszkodził tobie elektro zawór rewersu

 

 

 

 

 

 

 

 

 

Co ty za głupoty opowiadasz. jaki mechanik?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiraszko    0

Juz znalazłem przyczyne awari dlaczego nie jechał do przodu. Poszły tarcze wewnetrzne sprzegła i kosz. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RafaPodpora    0

Witam. W JD 6210 z 1999 r.

nie działa rewers do przodu ani do tyłu. Przy przełączeniu na jazdę rewers piszczy, jakby był błąd. Co może być przyczyną. Ostatnio dolewałem olej przekładniowo-hydrauliczny fuchs po zamontowaniu ładowacza. Co może być przyczyną??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez michal8899
      jestem na kupnie valtry a72 na 20 hektarowe gospodarstwo plus troche usług i jestem ciekawy jak sprawuje sie ten ciągnik przy pługu, agregacie, talerzówce, kosiarce itd.
    • Przez podlaskirolnik
      Witam Mam zamiar kupić ciągnik ,który byłby głównym ciągnikiem w mlecznym gospodarstwie. Pracował by  z pługiem fraugde 3+1, gruberem 2,5m, prasą belującą z 15 nożami i rotorem. Śmigał by też z turem i  beczką 7tyś litrów. Pieniądze jakie chcę na niego przeznaczyć nie powinny przekroczyć 300 tyś z turem (chodzi o jak najmniejszą stawkę).
       Myślałem nad Kubotą m 110gx i Case maxxumem 110-120. W grę wchodzą tylko nowe ciągniki. Proszę o pomoc. Pozdrawiam 
    • Przez yacenty
      Witajcie, na jesieni podczas siewu zauważyliśmy ubytek płynu chłodzącego w ciągniku John Deere 6140r. Dolaliśmy - weszło ok 2l do połowy skali.
      Teraz przy wiosennym przeglądzie zauważyłem że płynu jest ledwo ledwo w zbiorniku. Dolałem - weszło około 2.5l i jest troszkę powyżej srodka skali.
       
      W miejscu garażowania nie widzę ewidentnej plamy, nie widać też zbytnio sladów mokrego na silniku / masce.
      Co może być przyczyną gdzie szukać dziury w całym?
       
      Gdzieś mi się w galerii rzuciło nie dawno, że ta seria JD ma jakiś defekt i pękają jakieś przewody, ale póki co nie mogę namierzyć tego obrazka / tej dyskusji.
      Ktoś z was ma podobny problem? Dodam że ciągnik ma 3 lata i lekko ponad 1000h na budziku.
       
      Chcesz poznać dane techniczne John Deere 6140r
    • Przez 1kejsi1
      Witam.
       
       
      Więcej informacji na PW
×