Wiraszko

Members
  • Ilość treści

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Wiraszko

  • Ranga
    Nowicjusz
  1. Juz znalazłem przyczyne awari dlaczego nie jechał do przodu. Poszły tarcze wewnetrzne sprzegła i kosz.
  2. GrzegorzPirg, w 03 Paź 2014 - 13:08, powiedział: Własnie też mam ten sam problem do tyłu wszystko działa lecz do przodu ani rusz. co to moze byc? Mówili mi ze to moze byc cewka któraś zepsuta. prosze o pomoc. GrzegorzPirg co u Ciebie było przyczyną tej usterki?? Jak narazie niewiem co sie tam stało ale wiem jedno ze nic z zewnątrz czyli elektryka w porządku. Elektrozawory działaja bez problemowo. musimy otworzyc skrzynie i zobaczymy co sie tam stało. Nowicjusz Members 12 postów Napisany 21 kwiecień 2017 - 23:53 musisz przeprowadzić regulację rewersu lub mechanik uszkodził tobie elektro zawór rewersu Co ty za głupoty opowiadasz. jaki mechanik??
  3. Własnie też mam ten sam problem do tyłu wszystko działa lecz do przodu ani rusz. co to moze byc? Mówili mi ze to moze byc cewka któraś zepsuta. prosze o pomoc. GrzegorzPirg co u Ciebie było przyczyną tej usterki??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj