News
Mateuszek12

John Deere 6910S- Klimatyzacja nie działa

Polecane posty

Mateuszek12    0

Witam pomoże ktoś może miał ktoś problem tego typu. Niekce działać mi klimatyzacja w john deere 6910s co to może być za przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ENDRIUROL    21

zbyt  wiele opcji musisz dokladniej opisac, kompresor sie zalacza? klima nabita, nie szczelnosc ukladu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BaRtEk7710    2

Ale nie chłodzi czy wogule nie dmucha . W 7710 był problem że nie chłodziło i słabo dmuchało wystarczyło nabić gaz i wymienić jeden z wentylatorów pod siedzeniem Prawdopodobnie wystarczy nabić i sprawdzić czy jest nie szczelna ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    93

Nawet gdyby napisano 1000 rad to i tak nic nie zrobisz bez właściwych urządzeń. Musisz odwiedzić  profesjonalny serwis  : szczelność , ilość czynnika , czyszczenie układu, prawidłowe działanie kompresora itd. Tak czy inaczej co kilka lat powinno się serwisować układ klimatyzacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majkel1224    0

Podepne sie pod temat, Bylem dzis na nabiciu klimy i wymianie osusacza  w 6910s. Wczesniej slabo chodzila, tzn do okolo 15 stopni zreszta ciagnik u mnie pierwszy sezone robi no i wiec, bo nabiciu klima chlodzi tak samo jak chlodzila, natomiast problem mam teraz z zalaczaniem sie sprezarki. Bo jak odpale klimatyzacje to po jakichs nie wiem 30 sec od opalenia sprezarka wlacza sie na 3 sec, 3 sec przerwy i tak w kolko. Powodem moze byc, ze gosciu nabil za duzo czynnika? Cisnienie bylo prawie 30 bar, i mowil ze dobra sprezarka, to daje cisnienie ☺️, ale jak na necie czytalem to raczej za duzo nabil czynnika. Ile tam wchodzi tego czynnika? Mialem w ukladzie 750g i dopompowal 1100g z groszami. z tego co pamietam. 

Tutaj film jak to wyglada teraz na sprezarce

klik

Edytowano przez majkel1224

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    6

klimatyzacji nie robi czy naprawia się na dobijaniu czynnika tak tylko coś można szybko popsuć. Każdy producent podaje dokładnie ile czynnika i oleju trzeba nabić i następnie sprawdzić ciśnienie. Jeśli się nie zgadza to jest gdzieś problem zapchany osuszacz, zawór rozprężny itp. W tym modelu to akurat 1300g a ciśnienie to między 15 a 20 bar po stronie ciśnieniowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez Luki1988
      Witam, to zielone pokrętło żółw zająć przy wyjściach hydrauliki jest od regulacji przepływu oleju? A co zrobić jeśli nie reaguje? Ten jak jest na zająć działa a jak zmniejsze to już nie. Co może być?
    • Przez Kobra66
      Witam! Czy posiada ktoś instrukcę obsługi do kombajnu john deere 975 albo zna jakiś link do takiej instrukcji? Gdyby ktoś coś to proszę o pomoc, pozdrawiam
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj