Skocz do zawartości
panasek

renault 110 54

Polecane posty

Wybrane dla Ciebie
panasek    0

witam wszystkich miłosników reni :) 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.

Edytowano przez panasek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    345

witam wszystkich miłosników reni :) 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.

w polsce da się wszystko zregenerować ale czy to pochodzi???? Tu już nie był bym taki pewien :( Jeżeli interesowała by Cię używka to mogę dać Ci namiary na kolesia, który ma praktycznie każdą część do reni :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też mam renie 110.54 od wiosny dopiero. a co do regeneracji to próbowałbym w jakimś solidnym zakładzie ślusarskim. Żeby pomierzyli twardość starego elementu i tak samo utwardzili nowy. Żeby materiał dobrali odpowiedniej jakości. to może troche wytrzyma. ale nie wiem, czy koszt takiej obróbki nie dorówna używanemu elementowi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

soltys48    345

też mam renie 110.54 od wiosny dopiero. a co do regeneracji to próbowałbym w jakimś solidnym zakładzie ślusarskim. Żeby pomierzyli twardość starego elementu i tak samo utwardzili nowy. Żeby materiał dobrali odpowiedniej jakości. to może troche wytrzyma. ale nie wiem, czy koszt takiej obróbki nie dorówna używanemu elementowi.

Miałem okazję dorabiać tryb do skrzyni biegów w małym fendzie- dorabiałem go w porządnym zakładzie i wytrzymał tydzień....i koszt wcale nie był taki niski....więc po tej przygodzie jestem wrogo nastawiony do tego typu "dorÓbek"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

szukaj uzywanej częsci. a powód moze byc taki jesli chodzi o wałek który wychodzi z przedniego mostu to luz na osi moze powodowac poniewaz nie procuje w osi prostej miałem tak kiedys w renault 145.14 ogólnie powinna wyrobic sie ta tulejka która nachodzi na ten wałek i łaczy go 2 wałkiem i ja kiedys dorabiałem i było ok ale wałek radze szukac uzywanego w poslce mało jest takich materiałów a koszty tez robia swoje. kolego "sołtys" jak byś mógl podac e namiary na priw to był bym wdzieczny:)

Edytowano przez michael01989

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panasek    0

dzieki koledzy,za wasze zdania,spróbuje jednak zaryzykowac z tą regeneracją mam juz wałek wyjęty kupiłem nąwą mufe[złączke]rozmawiałem z dobrymi slusarzami podejmą sie tego wczesniej robili to przy mf no i jest niby ok,no zobaczymy.jest jeszcze jedna rzecz która mnie niepokoiła wczesniej,kiedy napęd mi jeszcze działał i mimo ze był wyłączony kiedy hamowałem zauwazyłem ze hamują mi wszystkie cztery koła czy to normalne bo mi sie wydaje ze nie moze sie całkowicie nie rozłączał czy cos moze przez to mi ten atak padł?podpierałem go nawet pod drzewo no i było ok a jak hamuje to na cztery...

 

słyszałem ze opny tez mają duze znaczenie bo u mnie w przodzie mam nowe,a tył no juz wiele nie zostało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Levis    10

A co się stało z poprzednią złączką? Wyrobiła się?

Hamowały 4 koła bo na przedniej osi też masz hamulce.

Powiedz jakie masz rozmiary opon bo to faktycznie ma duże znaczenie jeżeli są źle dobrane.

Jeżeli różnica jest tylko taka, że jedne zużyte a drugie nowe to praktycznie bez znaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panasek    0

frez na złączce tak samo sie obrobił jak i na wałku, opony mam raczej dobrze dobrane według schematu jak mam na przedniej szybie naklejone przód r28 tył 38 z takimi oponami ją juz kupiłem a przyjechała z francji.W zakładzie tokarskim doradzili mi zebym kupił nowa złączke a frez mi zrobią nowy dopasowany złączki tak tez zrobiłem dzis miał mi jąkurier przywiezc ale chyba nie dojechał.

 

apropo tych hamulców to one hamują po przez wałek?bo zadnych przewodów hamulcowych nie ma przy napedzie nie ma i to mnie dziwiło dlaczego one hamują jesli wałek czyli naped jest wyłaczony?

 

na jakiej zasadzie to działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

dziwne z tym hamowaniem, bo mniejsze renie raczej nie mialy hamowanego przodu, w fendach cylinderki sa na wale gdzies w okolicach przystawki skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panasek    0

dziwne z tym hamowaniem, bo mniejsze renie raczej nie mialy hamowanego przodu, w fendach cylinderki sa na wale gdzies w okolicach przystawki skrzyni

 

tez tak uwazam,bo jak by miała pzednie hamulce to by było cos widac prawda?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malopolanin64    392

Pewnie szły różne wersje ale chyba przy skrzyni 30km/h nie ma hamulców na prżód przynajmniej tak fendty miały, powiem odnośnie tej awari tak ciagnik z francji od fancuza to gnojarze i nie dbają o ojeje i wogóle o maszyny, był tam jakiś olej w moście?? pewnie zaniedbywał jakiekolwiek wymiany ale ciągnik ganiał po drodze na napędzie i zczyściło wszystko w środku, przepatrz cała przystawke i wał oraz środek mostu bo moze i tam być jakaś wina, mogło być gdzieś mostem lub wałem być uderzone i jakieś lekkie wykorbienie powstało i już podjadało tryba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panasek    0

Pewnie szły różne wersje ale chyba przy skrzyni 30km/h nie ma hamulców na prżód przynajmniej tak fendty miały, powiem odnośnie tej awari tak ciagnik z francji od fancuza to gnojarze i nie dbają o ojeje i wogóle o maszyny, był tam jakiś olej w moście?? pewnie zaniedbywał jakiekolwiek wymiany ale ciągnik ganiał po drodze na napędzie i zczyściło wszystko w środku, przepatrz cała przystawke i wał oraz środek mostu bo moze i tam być jakaś wina, mogło być gdzieś mostem lub wałem być uderzone i jakieś lekkie wykorbienie powstało i już podjadało tryba.

 

tak był olej,a jesli chodzi o francuzów to masz racje kolego ze to flejtuchy miałem przyjemnosc widziec, ale ogólnie rzecz biorąc renia chodzi mozna powiedziec jak ta lala,silnik chodzi pieknie oleju nawet grama nie wezmie i suchutenki, fakt została pomalowana juz w barwy claasa nawet to nie tak zle wygląda. jak juz mam ją rozkręcona to masz racje kolego sprawdze tą przystawke zobacze czy co sie tam dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
edi75    0

Z braniem oleju to moze byc róznie bo ja mialem silnik szrot, odmą dmuchal i rzygal olejem ciezka palil ale jak w plugu powiesilem pod odmą puszke i tam olej zostawal a na tulejach nic nie spalał. Wymienialem tryb, przesuwke i synchronizator od rewersu 2 lata temu i kupilem w Kozminie wlkp uzywki bo w toruniu dorobienie tych czesci kosztowalo by 4 setki wiecej i 2 tyg czekania a tak opanowalem sprawe w 3 dni i dziala super a oryginal to oryginal..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bronek    29

witam wszystkich miłosników reni :) 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.

 

 

Witam. miałem ten sam problem i to nawet dwa razy. za pierwszym razem kupiłem używany wałek atakujący razem z kołem talerzowym. drugim razem też kupiłem, ale atak miał trochę wydarty frez. zawiozłem do ślusarza i on ten wałek przeciął na pół i tę połówkę co jest na niej frez dorobił nową i dospawał do drugiej połowy(tej z ząbkami) a całość potem hartował. trzyma już dwa lata, a renówka jest na szerokim ogumieniu i z turem więc opór jest. ślusarz co robił jest z Grajewa Maciorowski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panasek    0

hey. no ja zrobiłem tak jak mówiłem, zrobili mi ten nowy frez na ataku no jest ok ale zobaczymy jak w robocie sie sprawdzi, mam nadzieje ze starczy to na jakis czas.Robione było w dobrym zakładzie ale nie było utwardzane, majster powiedział mi ze jezeli on to zregenerowane zachartuje to reszte osłabi a lepiej zeby frez puscił a reszta trzymała robili wczesniej cos takiego tak samo od MFa no i trzyma.

 

jesli chodzi o spalanie to jestem zadowolony jak na tą moc i te gabaryty to moge powiedziec smiało ze jes ekonomiczna ok 10Lw orce 4x35 kver.

 

a co z tym hamowaniem? moze ktos doradzic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Ja mam 106-54 i też hamują wszystkie koła. Sprawdzałem na mokrej trawie ;). Na asfalcie staram się nie hamować awaryjnie ;). Może przy okazji może mi ktoś doradzić co zrobić jeśli na ręcznym hamuje tylko jedno koło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

podciag reczny, na obodowie tarczy sa dekielki, jeden z dolu drugi u gory, jak sie nie myle to dojscie do napinacza masz od gory

w starszych reniach, do 93r wlacznie przod hamowany mialy prawdopodobnie modele od 133, byc moze od 94r. sie to zmienilo i wszystkie, lub wiekszosc modeli miala hamowany przod

jesli na wale napedowym macie klocki, to jasne ze przod hamuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Ja mam 106-54 z 93 roku i mam hamulce na przednie koła też ;). Na wyłączonym przednim napędzie też hamuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

Panowie mam pytanie....

Renault 110-54: gdy włączam bieg do przodu lub do tyłu i jadę bardzo powoli to słyszę jakby coś lekko szeleściło w skrzyni... jak jadę trochę szybciej (ok 1000obr/min) juz tego nie słychać....

zauważyłem też wczoraj że jadąć powoli na tak jakby półsprzęgle (trzymałem nogę lekko na sprzęgle) to tego nie słychać....

gdy puszcze do końca to już to się objawia... I tak jak pisałem wcześniej-przyspieszam i już jest ok...

co to może być? jakieś łożysko oporowe czy co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam, co chodzi o ostatni post, to w mojej 103-54 odczuwam taki sam objaw, ale nie przejmuję się tym. Najprawdopodobniej któreś łożysko ma spory luz i przy wolnych obrotach cały układ zaczyna wpadać w rezonans, z tond to się bierze. Przy zwiększeniu obrotów drgania się tłumią i problem znika. A co chodzi o hamulce przedniego mostu, to w Renault(przynajmniej do 155-54), które posiadają elektrohydrauliczne załączanie przedniego napędu, koła hamują nawet w tedy gdy napęd jest wyłączony. Jest to sprawka połączenia wyżej wspomnianego układu i układu hamulcowego. Z resztą możecie to Panowie sprawdzić śledząc przewody hydrauliczne. Ja z kolei mam taki problem, że napęd w ogóle nie chce się wyłączać, raz że to jest paliwożerne i dwa że koła zębate cierpią. Próbowałem szukać przyczyny, ale bez skutku;/ . Miał ktoś taki problem? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

To rozumiem że narazie nie ma się za bardzo co przejmować tym szeleszczeniem..???? Myślałem że jest to coś poważniejszego... Ale skoro inni też tak mają...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

mam pytanko:

ostatnio patrzyłem na poziom oleju w skrzyni i jest na wartości minimalnej...

tak myślałem żeby dolać do stanu (olej wygląda dobrze-jest przezroczysty) ale zastanawiam się jaki...

i mam taką tezę... ciągnik jest przyprowadzony z Francji, tak więc uważam że żadnego badziewia typu Hipol tam nie wlewali... a na nalepkach na obudowie bezpieczników są dane jaki olej gdzie i co ile się wymienia... Moje zdanie jest takie że wielceprawdopodobne że taki olej jest wlany i takiego bym zrobił dolewkę...

Na naklejce jest napisane że jest to Fusch (nie pamietam jaki) i jest chyba mniejszym ryzykiem dolać właśnie takiego niż rzeczy typu Agrol...

co myślicie o tym? jest to sensowne czy lepiej nie ryzykować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

możesz wlać fuscha na pewno lepszy niż agrol ja dolałem hl 68 we francji większość renii jest na hydraulicznym wiem to od gościa co ściąga renie od ponad 12 lat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danio412    0

Ja mam 106-54 z 93 roku i mam hamulce na przednie koła też ;). Na wyłączonym przednim napędzie też hamuje.

 

Cześć jestem tu nowy i chciałem się dowiedzieć czy warto kupić renault 155-54. :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mieszko12k
      Witam. Ile jest filtrów paliwa w Renault 103 14 ? Gdzie się znajdują? Jak wyglądają? Może ktoś wie, jakie ceny, jakie zamienniki czy cuś  : D
    • Przez lukas96
      Witam. Mam problem z renault 103.54 z skrzynią 24/8 a mianowicie podczas zmiany półbiegów następuje szarpnięcie. Znajomy mechanik powymieniał wszystkie filtry,olej i wyregulował na skrzyni ale problem nie ustąpił. Spowodowane jest to prawdopodobnie złą kalibracją skrzyni( to co się kalibruje przez komputer). Czy znacie kogoś kto to robi w okolicach Łańcuta. 
    • Przez Michal673
      Cześć.
      Mam problem z ciągnikiem polegający na tym,że:
      Gdy ciągnik jest zgaszony bezproblemowo mogę wbić każdy bieg i tak samo działa przełączanie żółw/zając.
      Natomiast gdy ciągnik jest odpalony dźwignią zmiany biegów mogę tylko wrzucić 3 i 4 bieg. Chodzi o to, że dźwignią mogę poruszać tylko do przodu i do tyłu, a nie mogę przesunąć dźwigni w lewo w celu wbicia 1 i 2 biegu i równocześnie nie mogę przesunąć dźwigni w prawo żeby zmienić zakres żółw/zając. Rewers jak i półbiegi działa.
      Jeśli mieliście podobny problem to proszę o pomoc.
    • Przez luki4516
      https://www.olx.pl/i2/oferta/renault-ares-640-rz-CID757-IDqxFAp.html?ref[0][path][0]=392209421&ref[0][ajax]=1&ref[0][action]=myaccount&ref[0][method]=details
    • Przez janosik32
      Panowie Zmieniał ktoś w/w synchronizator? Który to jego numer; bo na tym wałku kilka ich jest? Zmienia się jeden (ten mosiężny) czy razem z tym drugim, takim bezzębnym, w parze?

      Jak mniemam jest to numer 7.
      7700038182 ?
×