Skocz do zawartości
jarx08

JOHN DEERE 6810 Dziwny dźwięk po włączeniu zapłonu

Polecane posty

jarx08    2
Napisano (edytowany)

witam,

Wczoraj w JD zmienił mi się dźwięk przy włączeniu zapłonu zawsze krótki pojedynczy i tyle. Teraz jest długi i dwa krótkie mam wrażenie, ze to oznacza jakiś błąd lub problem. W ciągniku nic się nie dzieje (niby) żadna kontrolka nie miga.

 

Jak sie usuwa błedy w JD?

 

Proszę o odp

Pozdrawiam

Edytowano przez jarx08

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

U mnie czasami w 6910 tez tak się dzieje ale jak narazie ciągnik działa nie wyskakują zedne błędy także nie ma się czym przejmowac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarx08    2

ok a jak sie usuwa błedy? w ogole mozna samemu?

ale czasami tak CI sie robi czy ciągle tak jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

katator    115

Sygnał dźwiękowy długi i dwa krótkie nie oznacza uaterki. To informacja o tym że czas na przegląd. Sygnał pojawia sie w praktyce co każde 250h. Błędy kasuje się po wejściu do menu diagnostycznego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    226

odłanczasz baterje i błendy same znikajo.

 

Albo kupujesz słownik i poprawiasz błędy w swoich postach na forum Agrofoto.

A jak nie kupisz to komórki mózgowe Ci całkiem "znikajo"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kali2107    44

czy jesteś na tyle durny, że uważasz iż zrobiłbym błąd w każdym wyrazie? gratulacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    226

Widziałem już tutaj różnych idiotów robiących nawet po kilka błędów w jednym wyrazie tak więc Twój przypadek jest jak najbardziej realny, zresztą nawet teraz nie potrafisz rozpocząć poprawnie wypowiedzi więc ten słownik raczej Ci się przyda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarx08    2

Panowie a mozecie bardziej szczegołowo powiedziec na temat kasowania tych błedów? jesli jest to mozliwe z poziomu uzytkownika?

wiem tylko właczyc diagnostykę (włożyłem bezpiecznik w gniazdo 115)


Sygnał dźwiękowy długi i dwa krótkie nie oznacza uaterki. To informacja o tym że czas na przegląd. Sygnał pojawia sie w praktyce co każde 250h. Błędy kasuje się po wejściu do menu diagnostycznego.

 

mozesz cos wiecej napisac jak skasowac ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kali2107    44

no niech lepiej mikad szuka w słowniku. się znalazł polonista na af. rok szkolny się mu zaczął i czuć flustracje. hahahahah

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    25

po prawej stronie przy kierownicy, Masz włącznik od wycieraczek, a pod wlacznikiem taki jezyczek. wciskasz i wlaczasz zapłon i nawyswietlaczu pojawi Ci się DIA i kierunkiem do góry przerzucasz sterowniki, a awaryjnym wchodzisz w sterownik, później znowu kierunki i Ci wyskoczy CODE i powinien się wyświetlić później wyskoczy CRL? awaryjne i błąd skasowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarx08    2

po prawej stronie przy kierownicy, Masz włącznik od wycieraczek, a pod wlacznikiem taki jezyczek. wciskasz i wlaczasz zapłon i nawyswietlaczu pojawi Ci się DIA i kierunkiem do góry przerzucasz sterowniki, a awaryjnym wchodzisz w sterownik, później znowu kierunki i Ci wyskoczy CODE i powinien się wyświetlić później wyskoczy CRL? awaryjne i błąd skasowany

 

mi pojawia DIA powłączeniu zaplonu ( jak włożyłem bezpiecznik "diagnostyczny")

czyli wchodzę w steronik np CCU, i przewijam az do momentu CODE? a co mam zrobic jak pojawi się code???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×