Skocz do zawartości
mariusz_201334

Fendt 933 vario

Polecane posty

Wybrane dla Ciebie

Mam problem z ciagnikiem FENDT 933 VARIO, blokuje hydraulikę przy pracy i nie wiem co zrobić. Wstawiam zdjęcia jakie błędy mi wyskakują. Czy ktoś potrafi mi pomoc ?post-201430-0-94585200-1474195617_thumb.jpegpost-201430-0-49045900-1474195627_thumb.jpegpost-201430-0-00248500-1474195636_thumb.jpegpost-201430-0-16859400-1474195646_thumb.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    192

Zadzwoń jutro 501832246 robiłem niedawno 933 zobacz moją galerię damy rade coś zaradzić


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kermit154
      Witam.
       
      Jestem w trakcie naprawy ciągnika fendt favorit 514c turboshift rok 95.
       
      Zaczne może od tego jak dosżło do usterki.
       
      Znajomy wybierał się po nowy rozrzutnik ale zauważył wyciek oleju od hydrauliki ze skrzyni biegów.
       
      Dolał do skrzyni 30L ponieważ nie wie jaki ma stan oleju bo mu wskaźnik nie działa na wyświetlaczu.
       
      Pojechał po rozrzutnik, przyjechał ( w drodze ciągnik zachowywał się normalnie) zaparkował.
       
      Zgasił ciągnik i poszedł na obiad po obiedzie odpala a ciągnik ani do przodu ani do tyłu.
       
      Na pupicie na przemian miga kontrolka ostrzegawcza (czerwony trójkąt) i kontrolka od kierunku jazy w przód.
       
      Zmiana kierunku jazdy po przycisku nic nie daje nadal mrugają kontroli te co opisałem wyżej.
       
      Dodatkowo na wyświetlaczu tym centralnym pokazuje się błąd:
       
       
      4.1.10 na przemian z symbolem kontrolki smarowania przekładni.
       
      oraz
       
      5,1,72 na przemian z kontrolką reduktora
       
      Znalazłem pewne objaśnienie tych błedów w instrukcji od fenda 814.
       
      Odpowiednio:
       
      4.1.10 Oznacza cytuję: Zdefektowany zawór neutralny. Przełącznik w pozycję neutralną. nie jest możliwe uruchomienie.
       
      Gdzie szukac tego zawóru? Dodam jeszcze, że ten błąd występuje po uruchomieniu silnika.
       
      5,1,72 Oznacza cytuję:Zdefektowany wodzik. Nie ma możliwości redukowania biegów ( polowe/szosowe)
       
      Błąd ten występuje i na zapłonie i na uruchomionym silniku.
       
      Nie kasowałem jeszcze błędów bo nie wiedziałem jak. W jaki sposób przeprowadzić kasację błędów?
       
      Czy wykonuję się to tak jak gdzies znalazłem w poście instrukcję ( strzałki w góre i w dół i enter i esc)?
       
      Wczoraj znalazłem uszkodzone przewody od jakiegoś czujnika po stronie prawej ciągnika (strona od "pasażera") czujnik z trzema przewodami gdzieś na wysokości sprzęgła, przewody kolorów (brąż, biały, biało-brązowy). Naprawiłem ta wtyczke ale nic to nie dało.
       
      Bardzo proszę o pomoc.
       
      Dziękuję.
    • Przez smutasek97
      Koledze pewnego razu w Fendtcie 312 (96r.) wyskoczył komunikat awarii czujnika oleju na wyświetlaczu, do tego sygnał dźwiękowy. Po naciśnięciu ok+symbolu trójkąta alarm się wyłącza lecz zostaje błąd numeryczny w liście błędów, a dokładnie numer (0.1.51) Przełożyliśmy czujnik ciśnienia oleju od drugiego fendta, tym razem tak samo wyskakuje komunikat na wyświetlaczu lecz nie ma sygnału dźwiękowego. Czujnik jest raczej dobry bo w drugim fendtcie (308c) wszystko jest ok. Mam parę pytań Czy żeby usunąć błędy z listy trzeba podpinać komputer? Czy jest jakaś kombinacja klawiszy ktura resetuje liste błędów? Czy wymieniać czujnik na nowy, czy sprbować podłączyć od swojego fendta (310 94r.) do tamtego ???
    • Przez Zbyszek123456
      Witam,
      mam problem ze skrzynią biegów w ciągniku John Deere 6920s. Po rozgrzaniu wyskakuje rewers i ciągnik staje. Po włączeniu rewersa ciągnik rusza. Szarpie również sprzęgło. Wyskakują numery błędów 306, 0,60, EPC31;     306, 0,57, EPC31;   306, 051, EPC04. Po usunięciu błędów problem ustaje jednak po wystygnięciu ciągnika problemy się powtarzają.
      Czy mieliście Panowie podobny problem lub wiecie jak go rozwiązać?
      Czekam na podpowiedz.
       
      Pozdrawiam,
      Zbyszek.
       
       
       
    • Przez Vissarq
      czy ktoś miałby jakiś pomysł
      https://www.youtube.com/watch?v=1RMzDL57PoU
       
      odpala, jeździ, ale cały czas wyświetla się to coś
    • Przez dodger156
      Witam
      Mam New Hollanda T6 165 od kilku miesięcy. Jest on z roku 2013. 
      Dziś po raz pierwszy pojechał w pole do orki. 
      I dziś powstał problem na polu. Zaczęły wyskakiwać błędy.Są to same symbole bez oznaczeń typwego błędu (np. 80550) Początkowo wydawało mi się , że to tylko wina adblue( sprawdzając po symbolu). Kupując go miałem adblue 100% , do dziś ciągnik spalił zaledwie 2 zbiorniki paliwa. Uzupełniłem abdlue, jednak na wyświetlaczu miałem informację, że jego stan to cały czas 93%.. Około 5 L może wlałem do zbiornika. 
      Pojawiły mi się następujące błędy. Nie jestem jeszcze za bardzo w temacie. Nie wiem jakie kroki podjąć. Proszę doświadczonych użytkowników o rady.
       


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.