Skocz do zawartości
News
Barm03

Same Antares 130-Wspomaganie ciężko działa po rozgrzaniu

Polecane posty

Barm03    5

Szanowni Agrofotowicze :)
mam problem ze wspomaganie w Samcu, mianowicie, jak jest zimny to przy ciut wyższych obrotach lekko kręci się kierownicą, natomiast jak się rozgrzeje to koniec, w miejscu nie można ukręcić, podczas jazdy nie jest źle, jak ostygnie jest ok. Mam takie pytanie, czy temu jest winna pompa od wspomagania ? W którym miejscu jest ona zlokalizowana w traktorze ? Czy jest jakiś zbiornik w którym uzupełnia się olej ? Jaki olej lać do wspomagania ? Za odpowiedzi z góry dziękuję :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki88    191
Dnia 9.08.2017 o 21:43, Barm03 napisał:

 

Olej bierze ze skrzyni, pompa za lewym tylnym kołem z tym, że nie pamiętam która, bo są dwie obok siebie. Sprawdź po przewodach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romano82    4

Zbiornik jak pusty to moment. Mam nadzieję że masz klucze płasko_oczkowe wygięte w półką, podkowę bo jednej ze śrub nie można innym kluczem pokręcić. Prawdopodobnie do wymiany bedzie też łącznik napędu. Ogolnie wymiana bajecznie prosta. Ps. Uszczelki raczej trzeba dorabiać samemu pod pompę bo nikt nie miał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romano82    4

U nas wytarte były do polowy zęby na łączniku. Szkoda bylo wkładać i ryzykować że za chwilę przestanie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zaxson
      Witam forumowiczów
      Jest tutaj jakiś na forum szpec od skrzyń powerschift (dwusprzeglowa) 
      Mianowicie mam jeden problem w ładowarce teleskopowej manitou , skrzynia po rozgrzaniu oleju(przejechanie jakiegoś dystansu ok 5 km) nie chce ciągnąć na biegach nieparzystych czyli 1,3,5 Na biegach parzystych(2.4.6) jest ok I na wszystkich wstecznych  też, obstawiać zużyte tarczki I przekładki sprzegieł? Czy może to coś innego , dodam że olej zmieniony w tamtym roku I filtr skrzyni *org manitou 
    • Przez gr_rat
      Witam taki problem w nh tsa tylne górne lampy robocze zapalają się same po włączeniu świateł pozycyjnych . Gdy włączę te halogeny włącznikiem świecą mocniej . Gdzie szukać ?
    • Przez SuperRolnik1
      Witam. Założyłem nowy temat gdyż podobnych informacji nie mogłem znaleźć a mogą one być pomocne dla innych posiadaczy tych ciągników. Piszę w imieniu kolegi. Kupił ciągnik Deutz Fahr Agroprima 6.06 i nie wie od czego/do czego służy dźwignia z tyłu ciągnika, na środku tuż nad górnym zaczepem, za złączkami hydrualicznymi (widać to na zdjęciu). Instrukcji nie posiadamy, w internecie też ciężko cokolwiek znaleźć dlatego liczę na pomoc posiadaczy takich ciągników. Pozdrawiam


    • Przez Kacperkakoll
      Witam mam problem z moim t25 otóż dzwignia włącznika wałka Wom wychodzi z bloku wraz z bolcem w ktorym jest tak jakby urwana śruba jak to naprawić?


    • Przez quxfrix
      Panowie mam problem z biegami - przód/tył. Mianowicie bardzo "ciężko" wchodzą biegi przód/tył - druga wajcha (mam ciągnik w wersji z dwoma wajchami). Jak zgaszę ciągnik to biegi wchodzą bez problemu. Co może być przyczyną? Da to się jakoś sprawnie naprawić?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.