Skocz do zawartości
MarcinC360

Układ chłodzenia w c-360

Polecane posty

mtracz    71

Więc kolega był sam sobie winny wlewajac taki płyn bez rozcienczania. I to wcale nie udowadnia że normalny płyn nie da sobie rady latem. Skoro był by własciwie rozcieńczony badz wlany płyn gotowy. Po co na opakowaniu pisze stosunek rozcienczania??

A to że wlany był taki koncentrat udowadnia ze można na duże mrozy wlać w większej prpoprcji aby na 100% zimą nam nie złapało. Bo gotowe płyny moga miec troche wyższa temperature zamarzania niz ta podana przez producenta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
A to że wlany był taki koncentrat udowadnia ze można na duże mrozy wlać w większej prpoprcji aby na 100% zimą nam nie złapało. Bo gotowe płyny moga miec troche wyższa temperature zamarzania niz ta podana przez producenta.

On też tak sobie kombinował tylko nie przewidział, że latem bedą problemy. Chciałem wykazać, że skoro czysty koncentrat ma mniejszą przewodność cieplną to zmieszany z wodą też (w stosunku do czystej wody). I może (nie musi) to spowodować przegrzewanie się silnika latem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ale proporcja jaka wskazuje nam producent musi być własciwa. Na logike rzecz biorąc to nie zalecane było by stosowanie płynów do chłodnic jesli miały by one nieść ze soba ryzyko przegrzania silnika, a nowe silniki nie były by zalewane od nowości.

Jak dotąd nie słyszałem żeby ktos przegrzał silnik zalany płynem który pracował nawet na 100% mozliwosci w upał.

Przegrzanie pojawia sie z brudnej chłodnicy, awarji pompki, braku czynnika chłodzacego, zacięcia sie trmostatu. Ogólnie z awarji układu chłodzenia, badz silnika. Ale w tedy to nawet święcona woda by nie pomogła.

Nie twierdze że płyn ma lepsza przewodnosc cieplna od wody, ale napewno jej dorównuje, a o kilka % nie ma co kopi kruszyć.

Jak juz pisałem madre głowy zalecaja lanie płynu i nic nie mówia aby zamieniac go na lato wodą. To jest płyn wielosezonowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Zgadzam się z tobą. Jest tak jeżeli ktoś stosował płyn od nowości. Ale jeżeli kiedyś była woda to chłodnica i blok są trochę zakamienione co pogarsza przepływ ciepła o kilka %, Do tego przybrudzona chłodnica znowu kilka %, płyn kolejne kilka %. Jeżeli ukłd chłodzenia pracuje na granicy możliwości a slinik na mocy maksymalnej te kilka % może (zaznaczam może ale nie musi) spowodować przegrzanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio8    0
Do @antonio8 tak sprawdzaliśmy. Ciągnik nie tylko nie grzał się ale nie mógł osiągnąć nawet temperatury 60°C przy pracy z ładowaczem. Po założeniu termostatu temperatura wynosiła około 85°C.

to mnie zaskoczyles bo naprawde do tej pory spotykalem sie z sytucjami odwrotnymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1559

@ tommot003

w 360 3p po wyjęciu termostatu ciągnik ci się nie zagrzeje, no chyba ze masz więcej kamienia jak wody w chłodnicy .

 

@kevin25

w c-330 znajomy mechanik radził wyjąć termostat i włożyć w jego miejsce rurkę , bo jak będzie bez termostatu to bedzie grzał się bardziej jak z nim ( przynajmniej przy stosowaniu wody ), podobną opinie czytałem tez gdzieś na AF,podobno pasuje puszka po piwie bez denek ,ale głowy nie dam. Jest jeszcze inne wytłumaczenie na wskazywanie temp.-popsuty czujnik albo zegar (u mnie wskazuje prawie zawsze na czerwonym ale się nie zagotuje nigdy)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

Ja zawsze uważam że jeżeli dba się o układ chłodzenia to nigdy niema problemu z przegrzaniem

u mnie w c 330 silnik nie przrekroczył jeszcze nigdy 90 stopni

przeważnie temperatura jest w granicy 82-85 stopni

mam założony termostat

a chłodzony jest wodą

mógłbym wlać płyn bo nie dolewam wody przez cały sezon

ale w zimie na nieco słabszym akumulatorze niech ktoś sprubuje odpalić zimny motorek c 330

jak zagrzejesz świece to ni hu hu

nie przezuci i kiszka

goracas woda

i gites

;)


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULEK    0

jak sie ciągnik grzeje to już czas w starej sześćdziesiątce wymienić zakamienioną chłodnice inne zabiegi nie pomogą wója w 15 letnim zetorze kombinował bo płyn stary nalał wody przy podorywce dalej się grzał i termostat wywalił i nic dopiero nowa chłodnica załatwiła sprawę czasami do starego ciągnika trzeba włozyć coś nowego a nie kombinować jak koń pod górkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku123456    0

Jaka może być przyczyna wycieku wody pomiędzy głowicami w C-360??

Czy może być to spowodowane uszkodzoną uszczelką pod głowicą?

A może to pęknięty blok?

Ogólnie chodzi mi o to czy możliwy jest wyciek wody na zewnątrz, bo do oleju to

podobno tylko przez pęknięty blok.......

 

Z góry dzięki za odpowiedź


3 marca 2010r. ------->> 3 lata na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku123456    0

Opcji z rozerwaniem bloku nie biorę pod uwagę.

Co prawda nie spuszczam wody z bloku ani chłodnicy ale

ciągnik stoi w takim garażu, w którym nie boję się go zostawiać na -10' C

Musi być jakaś inna przyczyna.


3 marca 2010r. ------->> 3 lata na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

albo woda dobrze nie zesżła ja tak miałem w 360 wywaliło mi ojciec zdją głowicę zaślepił na nowo i cykało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku123456    0

Chodzi mi o to czy woda mogła uszkodzić uszczelkę pod głowicą i wydostawać się na zewnątrz.

Nie znam dokładnie budowy tych kanałów w bloku i nie orientuję się czy woda mogła uszkodzić uszczelkę...


3 marca 2010r. ------->> 3 lata na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolo12121    1

Nie spuściłeś wody !!! złapało ją i wywaliło ci zaślepkę w głowicy tak czy inaczej wszystkie głowice w górę nowe uszczelki nowy olej raczej tez przy niskim mrozach najczęściej wywala korki w głowicach a jeśli jesteś pewien ze ci nie złapało wody to tylko uszczelkę pod głowicą wywaliło i nie pcha wody w olej tylko na zewnątrz , nie wiesz czy woda jest w oleju ??????


kiedyś ursus c328
teraz c330 i c360
Deutyz Fahr M 88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku123456    0

Wody nie ma w oleju. Bardzo ucieszyła mnie twoja odpowiedź

ponieważ najbardziej obawiałem się pękniętego bloku,

jęsli to tylko uszczelka to nic groźnego się nie stało....


3 marca 2010r. ------->> 3 lata na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolo12121    1

No jak obstawiasz ze nie zamarzła ci woda to spoko to nic innego tylko uszczelka ja tak przy swojej miałem tyle ze u mnie nie lało tylko takie spore krople się robiły na łączeniu głowic i bloku wymiana uszczelek i po kłopocie :D Nie wiesz jak sprawdzić czy blok nie poszedł ???? odpal go i niech se chodzi dobrze się zagrzeje to będziesz widział czy w oleju nie ma wody i czy nigdzie prócz tego miejsca co lało nie leje .


kiedyś ursus c328
teraz c330 i c360
Deutyz Fahr M 88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku123456    0

Miałem już doświadczenia z wodą w oleju ale to inna historia.

Właśnie takie duże krople wody na łączeniu powstają.

Dzięki za odpowiedź. Pozdrawiam.


3 marca 2010r. ------->> 3 lata na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakub16    119

mój wuja tak miał przy zetorze 5340 ja nim jechałem w trasę i ostro mu dawałem. zatrzymałem się za potrzeba i patrze ze woda kapie miedzy głowicami. okazało się ze okienka przerdzewiały ze starości a koszty mizerne jedno okienko okołu złotówki wiec portfel ci się nie odchudzi :) pozdrawiam


Już 5 lat na AF ;)
Pozdrawiam wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miki7211    5

Moim zdaniem bedzie to jednak okienko bo przeważnie jak uszczelka jest do wymiany to woda idzie do oleju i odpowietrzenie idzie para. A jak tak ci leci to pewnie z starości okienko szlaka trafił w każdym razie okienko czy uszczelka to koszt naprawy nie wielkie :)


Moje Filmiki

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hektor2040    0

ja z innej troszke beczki dzisiaj chciałem odpalic ciagnik c 360 i zalałem go ciepła woda i lekko podgrzałem miske olejową i podczas podgrzewania zauwarzyłem ze za duzo cos mi kropel cieknie po bloku silnika. Po odpaleniu zauwarzyłem ze woda cieknie ciurkiem. Woda wydostawała sie przez drugi wtryskiwacz gdy wykręciłem wtrysk to w gnieżdzie wtrysku była woda a gdy dolałem wody do chłodnicy to wyciekała przez dziurke u dołu w tłumiku. Prosze o jakas rade co sie mogło stac. ;) ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez rafalus8
      Panowie mam opryskiwacz promar 300l przed zimą chciałem spuścić wodę z pompy,
      Pompa taka jak w tym linku
      http://tablica.pl/oferta/pompa-do-opryskiwacza-ID47Yjn.html#a0c44f221a
      odkręciłem dwie śrubki po bokach i woda praktycznie nie wypłynęła, sprawdziłem bagnet i okazało się że zamiast oleju jest woda, położyłem opryskiwacz na plecy i wypłynęła z pompy woda tam gdzie powinien być olej.
      Miał ktoś podobny problem
    • Przez domguralesku
      Witam serdecznie.
      Mój problem z moja 30 jest następujący prawdopodobnie została woda w bloku nie została spuszczona, jedynie z chłodnicy
      Pytanie moje jest takie czy mimo tego ze nie było stanu wody blok mógł pęknąć?
      tak myśląc na chłopski rozum nie powinien ponieważ woda podczas zamarzania i rozpierania bloku będzie rozprężać się tam gdzie ma lżej wiec nie wiem czy trafne jest moje rozmyślanie?
×