News
Rabar

Renault Ares 550 - ehr nie wyłącza pompy hydraulicznej

Polecane posty

Rabar    0

Witam, potrzebuję pomocy.

Przełączając klawisz ehr w pozycję "podnoszenie", po dojściu ramion podnośnika do pozycji zadanej np. 95, nie wyłącza się pompa, słychać po ciągniku jak dusi silnik. Muszę szybko przełączyć w pozycję niżej "stop" gdyż boję się żeby czegoś nie roztrzaskało. Co może być przyczyną?, elektrozawór na rozdzielaczu, czujnik położenia podnośnika?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian3005    45

Chyba raczej czujnik lub kabelek się przetarł od czujnika lub się odłączył, bo czujnik ma za zadanie rozłączyc elektrozawór, a skoro nie rozłancza to coś jest z elektryką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rabar    0

Na czym polega ta kalibracja, napiszcie więcej. Chodzi tylko o głębokość?. Adrian1978 pisze a "później dalej". Jest jeszcze coś do czego trzeba zajrzeć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    41
Napisano (edytowany)

 Tak robi się w MF 3080 ,,ENR jest w to samo ,co Reni 

1 Odpalamy MF sadzamy tam kogoś żeby sprawdzał czy starczy już czy nie . Nie jest to obowiązkowe bo sami możemy chodzić i spr. Nie włączamy an razie podnoszenia.
2 Idziemy z tyłu szukamy przy wyjściu ramienia prawego z tego "korpusu " od skrzyni czujnika dochodzą do niego bodajże 2 kabelki lub jeden nie pamiętam .
3 Klucz na niego chyba 32 czy coś podobnego ( może 36) i lekko kręcimy bo to jest zależne od odległości czujnika - jego wykręcenia.
4 Ruszyć ten czujnik z centymetr może dwa i sprawdzać jak w jedną str nie da rezultatu to w drugą musi - jak nie wkręcanie to wykręca

 

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

coś mi się zdaje że jak nikt tam nie grzebał to kalibracja polegająca na wkręcaniu i wykręcaniu tu nie pomoże. Pewniejsze jest tu brak połączenia z czujnikiem lub jego awaria.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    810
Napisano (edytowany)

W sumie nawet nie wiadomo czy ta regulacja pozycyjna działa czy tylko ma 2 położenia: dół i do nieskończoności bo jest to przeciążenie choć już jest max.

W instrukcji napraw zalecają użycie przyrządu wpinanego szeregowo w wiązke przy sterowniku  i zmierzenie oporności dla czujnika pozycji miedzy pinem 5-7: 48 omow 5-6:24 om oraz 7-6: 24 om

Po nszemu i bez przyrządu to odepnij kostke przy czujniku i szukaj tych wartości między stykami a jak nie znajdzeisz to 670zł w zęby i zgłosić się do kolegi Agrotech1111

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzesio07
      Witam
      Ciągnik stracił ciśnienie smarowania. Po zdjęciu misy olejowej w środku leżała śruba. Może wiecie skąd ona może być?
      Pompa oleju była wymieniona ok 1,5roku temu. 
      Z góry dziękuję za pomoc 


    • Przez Tomaszjelon9901
      problemy ze skrzynia mulyishift  szarpanie przy Przezucie biegu 3na 4 i 6 na 7 tylko jak jest ciepły ma ktoś może instrukcje obsługi jaki olej ile oleju itp
    • Przez szop01
      Witam wszystkich użytkowników.
      Ostatnio będąc w polu stanął mi ciągnik Renault Ares 630 RZ okazuje się że nie ma ciśnienia oleju na skrzynię biegów i półbiegów.  Co może być przyczyną?
      Rewers jest mechaniczny,
      Wspomaganie działa, podnośnik również.
    • Przez baska524
      Witam i proszę o pomoc może ktoś też miał taki problem a mianowicie ginie mi prond na zasilaniu sprężarki klimatyzacji i ja rółancza. Ginie też pront na czujniku pod maską na tej gruszce. Po godzinie pracy przekaźniki są gironce prawie wszystkie. A j na dodatek nie zawsze łapie rozrusznik. Cewka nowa słychać jej cykanie a odpala raz na 20 razy. Dzisiaj miałem też taki pojedynczy incydent zaciecia się EHR tce 10 podnośnik się opuścił i ciągle miała kontrolka czerwona i dopiero pomógł wyjęcie bespiecznika dopiero wtedy się odblokował. Może ktoś coś wie??? 
    • Przez Matik7171x
      Witam. Mam problem ze swoją areską, a mianowicie wczoraj usłyszałem podczas jazdy straszny rugot ( dzwiek podobny jakby coś o coś uderzało w szybkim tempie) z tylu ciągnika. Pojawia się to dopiero wtedy gdy prędkość przekroczy 16km/h. Wie może ktoś co to może być?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.