PiterParker

Members
  • Ilość treści

    29
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

1 obserwujący

O PiterParker

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Może ktoś jeszcze się wypowie? Ktoś wie co jest pod tym dekielkiem i jak się do tego zabrać?
  2. A wie ktoś co znajduje się pod tym dekielkiem? Co to za przestrzeń bez oleju? Myślałem że skrzynia cała wypełniona jest olejem do pewnego poziomu. Jeżeli jest to kwestia jakiejś nieszczelności to wolałbym to zlikwidować
  3. Mam wyciek oleju że skrzyni a dokładnie jest pod skrzynią dekiel przykręcany na 4 śruby w który wchodzi rura ciągnące się po dole skrzyni w stronę mostu. W tym dekielku jest otwór i wystaje zawleczka. Po zawleczcze co jakiś czas spływa kropla oleju. Jest to malutki wyciek ale po dłuższym postoju ciągnika w jednym miejscu zauważalna jest plamka na betonie czy kostce. Czy ktoś orientuje się do czego jest w/w zawleczka ? Jak się do tego dobrać?
  4. Koledzy jak w temacie. Potrzebuje schemat instalacji elektrycznej do John Deere 6800. Najbardziej zależy mi na schemacie instalacji silnika czyli wszystko od puszki pod prawymi drzwiami w stronę silnika. Proszę o pomoc.
  5. Pytałem ale nie mieli. Znalazłem za granicą i właśnie zamówiłem tak więc temat do zamknięcia. Dziękuję wszystkim zaangażowanym za po podpowiedzi.
  6. Drogi przyjacielu. Gdyby to było takie proste jak opisujesz to napewno nie pisał bym tu na forum. Znajdź mi taką to zarobisz.
  7. Witam. Szukam osłony silnika do John Deere 6800. Pasuje podobno od 6900,6600,6506. Numer części AL79646. Jak by ktoś coś takiego miał proszę o kontakt. Ewentualnie może macie namiary na kogoś kto handluje częściami do tych ciągników i mógł by mieć coś takiego? Z góry dziękuję.
  8. Witam po dłuższej przerwie. Dziś problem zaczął się chyba rozwijać. Po jakiejś tam dłuższej jeździe na pusto po polu wyjechałem na szosę. Wrzuciłem 4 bieg i 1 półbieg a ciągnik tylko ruszył i rozłączyło jazdę. Wcisnąłem sprzęgło wrzuciłem 3 bieg i to samo ciągnik ruszył i po chwili rozłączyło jazdę. Zacząłem kombinować i działo się tak na każdym polbiegu ale za to na 3 i 4 biegu. Na 1 i 2 biegu nic takiego nie mialo miejsca. Podczas tej usterki kontrolka skrzyni nie zaświeca się. Reszta podzespołów działa poprawnie tzn ładowacz, wspomaganie, podnośnik - wszystko ok. Przyjechałem powolutku na podwórko. Zacząłem jeździć w te i spowrotem i dopatrzyłem się że ciągnik przestaje jechać gdy całkowicie puszczę sprzęgło i zostanie wciśnięty dolny czujnik pedału sprzęgła. Zgasiłem ciągnik, Postal chwilę, odpaliłem i ciągnik jedzie normalnie.... Gdzie zajrzeć ? Co sprawdzić? Nie mogę sobie pozwolić aby spotkało mnie coś takiego na działkach oddalonych o 18km, to by była tragedia.
  9. Pod kabina na wysokości fotela może trochę bardziej w przód ciągnika jest ramię do którego idzie linka sprzęgła. Przy nim jest sprężyna wspomagająca. Zobacz czy nie pękła.
  10. Wygląda na to że problem został rozwiązany. Nie zdarzylem sprawdzić napięć ponieważ ktoś podpowiedzieć mi żebym jeszcze wcześniej zajrzał do czujników sprzęgła przy pedale i tu okazało się że górny czujnik który uruchamia się przy wciśnięciu sprzęgła stoi dęba. Zatarł się. Po rozebraniu wyczyszczeniu i nasmarowaniu wszystko wróciło do normy. Aczkolwiek kontrolka skrzyni nadal miga 5 razy gdy podczas przekręcania zapłonu przytrzymamy sprzęgło. Mam jeszcze taka ciekawostke a mianowicie całkiem przypadkiem zauważyłem że w moim ciagniku na uruchomionym silniku można wrzucać biegi główne bez wciskania sprzęgła. Nic nie zgrzyta i nic innego się nie dzieje tyle że ciągnik najzwyczajniej w świecie stoi i nie reaguje. Za to gdy wcisnę sprzęgło i wrzucę bieg traktor jedzie. Czy to normalne ?
  11. Problem się rozwinął ale trochę w innym kierunku. Odpaliłem dziś ciągnik oczywiście z wciśniętym sprzęgłem i na luzie. Wrzucam bieg puszczam sprzęgło a traktor stoi. Hydraulika działa, tur, tuz, wspomaganie - wszystko ok. Podczas przerzucania polbiegow słychać charakterystyczne dźwięki ze skrzyni tzn odgłos koszy ale sprzęgło wciskam i puszam a traktor nic. Zacząłem wciskać i piszcząc sprzęgło raz za razem aż w końcu za któryms usłyszałem charakterystyczne załapanie skrzyni i po wrzuceniu biegu traktor zaczął jechać. Stało się tak po tym jeszcze kilka razy w przeciągu 20 minut i za każdym razem kilkukrotne wciśnięcie sprzęgła i puszczenie spowodowało że skrzynia znowu załapała. Kontrolka od skrzyni nie świeciła przy tym ani nie migala. Wszystkie podzespoły hydrauliczne działają jak należy. Linka sprzęgła jest ok. Ma ktoś pomysł co to może być i gdzie zajrzeć ?
  12. Ok. Tak jak pisałem zdarzyło się to dwa razy na 1 biegu i 1 polbiegu. Który czujnik odpowiada za w/w przełożenie ? Gdzie znajdę ten elektrozawór ?
  13. Konsultowałes to z kimś? Ja też mam taki charakter że wszystko musi być zawsze dopięte na ostatni guzik a maszyna musi cykać jak zegarek. Wiem że z używanymi sprzętami ciężko dojść do perfekcji ale... Nic nie szkodzi próbować w tym tygodniu zmienię jeszcze olej w skrzyni bo tylko to mi zostało wszystko inne jest już wymienione. Łudzę się że to może coś wnieść do tematu bo ciągnik osobiście sprowadziłem sobie z zagranicy i nikt nie był mi w stanie powiedzieć kiedy był on wymieniany. W każdym razie gdyby ktoś miał jeszcze jakieś sugestie chętnie posłucham.
  14. Witam serdecznie. W moim niedawno zakupionym case 5120 po wciśnięciu sprzęgła i przekręceniu zapłonu kontrolka od układu hydraulicznego miga 5 razy. Generalnie ciągnik jeździ i pracuje poprawnie. Dwa razy tylko zdarzyło mi się że podczas cofania na maksymalnie skręconych kołach na 1 biegu i 1 polbiegu odłączyło jazdę i zapaliła się w/w kontrolka. Po naciśnięciu sprzęgła i puszczeniu wszystko wróciło do normy i nawet jak chciałem spowodować to kolejny raz żeby zobaczyć w czym problem to już nie mogłem/ wszystko działało jak trzeba. Podobnie było innym razem innego dnia. Czy ktoś mógłby mi podpowiedzieć gdzie zajrzeć i co sprawdzić ? Są tematy na forum w których użytkownicy zgłaszają podobny problem ale temat zawsze się urywa i do niczego nie prowadzi. Bardzo proszę o podpowiedź.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj