MichalSZ

Blokada tylniego mostu

Polecane posty

MichalSZ    0

Witam co można zrobić jeśli nie można wcisnąc tego "bolca" co powinien zablokować dyferencjał ? moze być uszkodzone coś w skrzyni itp ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    240

Zastała się mała ośka w uchwycie. Przerabiałem to ostatnio. Trzeba rozebrać podłogę i wybrać kilka cm błota ze skrzyni.

Musisz dobrze spryskać odrdzewiaczem, polewać olejem, ostukać młotkiem i kilka godzin ruszać, i pusci. Pracochłonne.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Davidmix
      Witam
      Czy jest możliwość zwiększenia prędkości jazdy T 25? Nie zależy mi na mocy.
       
       
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez tadzik332
      witam mam taki problem w władimircu że podczas pracy jade i nagle schodzi z obrotów i nie reaguje na gaz i muszę go zgasic, jak zgasze to odpala od strzała i znowu po chwili ten sam problem
    • Przez RotarT25A
      Witam użytkowników AF  
      Nie znalazłem podobnego problemu na tym forum , czy innym.
      Zaczynając od początku  ,robiony był remont rozdzielacza (brak jednego wyjścia na dzwignie , została urwana 20 lat temu i wymiana uszczelniaczy) po złozeniu (nie przeze mnie , został oddany do znajomego , który zna się na tym fachu . Powiedział że był wyszczypany tłoczek na sprężynie(załączone zdjęcie podkreślone zielonym kolorem) został zmieniony cały ten element na kiper , a z kipra przełożony na podnośnik.
      Po skręceniu go i założeniu  , zalaniu olejem zaczął podnosić bardzo powoli , więc kolega ustawił lekko ciśnienie  , i po podczepieniu maszyny  i uniesieniu , i sprawdzeniu działania góra dół , zaczął się zacinać ( otóż pozycja dociążenia została  włączona , i zatrzymywał się w 3 miejcach dopiero trzeba było podnieść do góry i  ,szarpnąć lekko  dzwignią i opadał jakoś .
      Ale jak ostatni raz podniósł tak pozycja neutralna , i dociążenie nic nie dało , był cały czas w górze  tak jakby coś blokowało , okazało się że tak jakby siłownik się klinował , i po wykręceniu i lekko puknięciu młotkiem schodził na dół i ładnie pracował . Po ponownym założeniu i podniesieniu , za nic nie chciał opuścić , tak jakby ciśnienie nie pozwalało na  opuszczenie .Gdy stanąłem na siłownik i  przychyliłem dzwignie na dociążenie , to tak jakby pracowało wszystko ale no  , gdy zaparłem się mocniej to opuściło może 1cm i nic więcej , można było skakać po  ramionach . a gdy została przesunięta dzwignia na opuszczanie , tak jakby coś tak drgnęło , blokowało coś .
      Panowie doradzicie ? 
      Z góry dzięki .
      Nie wiem czy brać się za rozdzielacz czy za siłownik (chociaż pół roku działał bez zarzutu.
       
       
    • Przez El_Polako
      Witam, 
      Po odpaleniu mój T25 od razu wchodzi na maksymalne obroty i jedyna opcja aby go zgasić to odcięcie paliwa lub wyciągnięcie odprężnika. Regulacja cięgnem które idzie do pompy nic nie daje.  Gdzieś natknąłem się na informację, że prawdopodobnie coś się przycięło w pompie wtryskowej. Czy ktoś może orientuje się jaka może być przyczyna i czy jest to skomplikowana naprawa. Z góry dziękuję za pomoc. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.