Skocz do zawartości
Kefir5169

Silnik bierze olej C-385

Polecane posty

Kefir5169    1

Witam. Panowie posiadam ursusa 912, w zeszlym roku wczesną wiosną robiony byl genealny remont silnika, oczywiscie wszystko bylo zrobione jak sie nalezy (robl go doswiadczony mechanik u mie w garzu, takze caly czas mialem go na oku). Co sie okazalo ciagnk juz nie dymił odmą i nie dymi do tej pory, niema rowniez zadnych wyciekow, silnik jest suchy a bierze olej do tej pory, mchanik powiedzial ze bezie bral dopuki sie nie dotrze. Na poczatku zaraz po remacie do samych zniw ciagnik nie wykonywal zadnej cierzszej pacy. By sie dobrze dotarł. <_<

Czasami na masce widac kropki oleju silnikowgo wiec musi troche pryskac przez tlumnik. Czy moze ktos z was wie dlaczego tak sie zieje? ostatnio w ciagu miesiąca wziol 1,5 litra :blink:

Edytowano przez Kefir5169

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kefir5169    1

jakieś 25-40- niepotrafie tego sprecyzowac dkladnie gdyz licznik mi nie chodzi <_<

Edytowano przez Kefir5169

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asharot    175

Może pierścienie pękły przy zakładaniu,najlepiej sprawdź ciśnienie sprężania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacekbee    2

z doświadczenia mogę napisać:

 

1) silnik został źle dotarty

2) założone nowe pierścienie są: nieodpowiednio założone (doświadczony mechanik?)

są złej jakości lub mogły pęknąć z różnych przyczyn

 

Radziłbym zacząć od sprawdzenia ciśnienia oleju (jak napisał asharot)

 

trudno w ogóle określić cokolwiek skoro nie masz sprawnego licznika i nie da się porównać parametrów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Moze poprostu poszedł uszczelniacz w pompie, i daje olej na tłoki.

Ja tak miałem w C360. Ale sprawdz te cisnienia co pisali koledzy wyzej.

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal831    1

Piszesz że widać kropki po wydmuchniętym oleju na masce ale nie piszesz nic żeby silnik dymił z tłumnika. Jeżeli przepalał by olej to wydobywał by się niebieski dym. Sąsiada c-355 bierze litr oleju na pełny zbiornik paliwa i mógł by zasłony dymne robić więc przy przepale 1,5 l na 25 - 40 mtg raczej zauważył byś że coś jest nie tak. mogło by to być uszkodzenie uszczelniacza zaworu ale wtedy dmuchało by w odme. Chociaż 1,5 litra wydaje mi się bardzo dużo nawet jak na przepał. może idzie w sprzęgło? proponuje sprawdzić ciśnienie sprężania na tłokach. Jeżeli będzie sporo niższe od katalogowego to daj odrobine czystego oleju silnikowego nad tłok i jeżeli ciśnienie znacząco wzrośnie to będą pierścienie do wymiany

Edytowano przez rafal831

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Radziłbym zacząć od sprawdzenia ciśnienia oleju (jak napisał asharot)

Ja pisałem o ciśnieniu sprężania,z pomiaru ciśnienia oleju zbyt wiele się nie dowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czesć kolego,twoj opis jest troszke skapy jezeli chodzi o objawy,aczkolwiek jak napisali w przedmowie to mniejwiecej juz wiesz,a ja z własnego doswiadczenia moge potwierdzic że przyczyna tego niedomagania bedą pierścienie i najprawdopodobniej tylko na jednym tłoku.Jezeli silnik odpala za pierwszym razem to mierzenie cisnienia sprezania nic tobie nie da bo bedzie nominalne,mógł peknac którys pierscień zgarniający przy montazu,co prawda jest to dziwne ze doswiadczony mechanik tego nie dostrzegł bo taka przypadłość ma prawo zdarzyć sie kazdemu.Nastepna przyczyną moze byc odwrotne założenie pierścieni powinno być top do góry tloka.Jezeli bedzie to tylko jeden pierścien to dymienie z tlumika bedzie tylko przy dodaniu gazu i to własnie bedzie twoj przepalony olej.Tak czy inaczej bedziesz chyba zmuszony do ponownego rozebrania silnika i weryfikacji przeprowadzonej naprawy. Pozdrawiam.

 

Powracajac kolego jeszcze do twojego problemu ,wspominałes ze uczestniczyłes w pracach razem z mechanikiem ,wiec przypomnij sobie bo jest to równiez istitna sprawa jak zostały ustawione zamki pierścieni na tłokach. Nigdy nie mogą wypadac na równi ze swozniem tłoka i katy od 40do 60 stopni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal831    1

Jeżeli pęknięty będzie tylko jeden pierscień to spadek cisnienia będzie widoczny tylko na jednym tłoku więc nie musiał by wyjmować wszystkich tłoków ale odrazu wiedział by gdzie jest coś nie tak. A to że silnik odpala za pierwszym razem wcale nie oznacza że ciśnienie sprężania jest nominalne. Co do źle założonych pierścieni masz racje ale jeżeli przepala olej to i tak nawet na biegu jałowym bez obciążenia będzie widać niebieski dym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaniuka125    0

witam,trochę odświeże żeby nie zakładać tematu a więc wymieniałem w mojej 385 cylindry i tłoki ciśnienie oleju na ciepłym silniku trzymał zawsze ponad 3,5 na małych obrotach więc postanowiłem nie ruszac wału lecz po remoncie ciśnienie na ciepłym nie przekracza 3 na pełnym gazie i do tego dymi na biało-niebiesko,rzucał olej przez komin przed remontem i nadal to robi,głowica napewno ok,czy dym to wina wtryskiwaczy bo były ustawiane bezpośrednio przed remo. lecz nie po nim??? a co się stało z tym ciśnieniem????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Odnośnie tego ciśnienia, wydaje mi się że skoro zmieniałeś tłoki, pierścienie, tuleje to musiałeś odkręcić korbowody od wału a sam wał wyjąć i tam coś musiało pójść coś nie tak. Jakaś pomyłka, korbowód poszedł nie na ten czop wału(nie na swój). uszkodzenie smoka lub niedokręcenie.

Pluje olejem, skoro wtedy też pluł i teraz też a głowica stara to tylko ona winna jeśli reszta wymieniona. Zdejmij kolektor wydechowy i zobacz z nad którego cylindra daje ten olej. Będzie widać od razu co najwyżej odpal i się przekonaj.

Wtryski nie maja nic do tego zwłaszcza jeśli ustawione dobrze to ich nie tykać.

Niebieski dym to spalany olej, jak by wtryski to na czarno.

Tak według mojego skromnego zdania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jesteś pewny że to olej a nie paliwo? Jak wylatuje z komina to taż jest czarne. Kolega dobrze radzi zdejmij kolektor i sprawdz czy wszystkie cylindry kopcą. Zobacz na zawory czy mają duży luz na prowadnicach. Jeśli tak to od razu zdejmuj głowice. Wtryski też potrafią płatać figle i dziwnie kopcić w zależności co lejesz do baku, zły kąt wtrysku też ma wpływ na kolor spalin. A jeśli chodzi o ciśnienie oleju to nie pomyliliście panewek przypadkiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil6251    2

może piercienie żle założył a mocy ma tyle co trzeba zobacz ciśnienie w silniku

 

a jak nie to musisz jeszcze raz rozebrać może głowica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek1711    0

Witam. Po planowaniu glowicy,docieraniu gniazd zaworowych i wymianie uszczelki pod glowica ciagnik grzeje sie nawet na pusto,zauwazam male ubytki oleju...przy 80"C cisnienie oleju na zegarze jest w okolicach 4.5 natomiast na zimnym troche ponad 6. Co moze byc przyczyna tego grzania sie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

z tego co kojarze są różne uszczelki pod głowicę różnią sie kanałami. |Czy porównałeś nową uszczelkę ze starą??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Do silnika z turbo i chłodnicą olejową z przodu uszczelka ma być z otwartymi wszystkimi kanałami a do zwykłego z wymiennikiem w misce olejowej uszczelka musi być zaślepiona na dwóch pierwszych garach a jak założyłeś dobrą uszczelkę to czy masz termostat i czy jest sprawny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
OKEY    154

To ciśnienie oleju to trochę przesada. Nie wiem dalczego niektórzy uważaja że czym wieksze ciśnienie to lepiej. 4,5 na zimnym silniku to jest juz super . Mialem c 385 która na zimnym miała 6 a na rozgrzanym na wolnych obrotach 0 i nic sie nie działo. Najlepiej gdy wachania ciśnienia na zimnym i rozgrzanym silniku są jak najmniejsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

wahania są mało istotne (a w kazdym razie nie na tyle, zeby sie nimi przejmować) Ot zależą tylko od tego, jak ktoś kiedyś nastawił pompę (czy ma popuszczać na 4 czy na 5 czy może na 6)

 

Grunt, żeby na rozgrzanym silniku na biegu jałowym było przynajmniej z 1 i na wysokich minimum ze 2 a najlepiej >3. Tyle i nic wiecej. Żadnej filozofii w tym nie ma.

 

W każdym razie z ciśnieniem oleju autor problemu żadnego nie ma i rozważać tego dalej nie ma co. Nie szukajmy dziury w całym. Skupmy sie na temperaturze.

 

 

 

a jeszcze co do samego grzania, to może przy okazji naprawy majster zmienił tez termostat i stąd róznice we wskazaniach.

autor mógłby napisać coś wiecej, chociażby ile pokazuje wskaźik temperatury.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
OKEY    154

No właśnie kolega nie pisze jak to grzanie silnika wyglada.

A wysokie cisnienie oleju również moze powodować podniesienie temperatury no i szybsze zużycie silnika. Tak jak piszesz wydaje mi sie że lepsze dla silnika jest cisnienie 1-3 niz 4-6.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×