Polecane posty

Witam , drodzy koledzy i koleżanki mam problem z Pronarem 82 SA ... mianowicie ostatnio podczas wykonywania podorywki coś się zchrzaniło z silnikiem , jechałem normalnie na prawie maksymalnych obrotach i było okej aż nagle na uwrociu zdjąłem nogę z gazu i zauważyłem że silnik nie pracuję tak jak powinien i co ok. 2-5 sekund puszcza chmurę niebieskiego dymu i tak jakby na mocy stracił ponieważ podczas ruszania z dwójki drogowej na żółwiu ma problem się na pusto zebrać . Ma przepracowane 4000 mtgh i wcześniej (tak od 2400 mtgh) stopniowo coraz to bardziej zaczynał kopcić na czarno jak ruska lokomotywa bez obciążenia ( na pusto pod lekką góreczkę ) . Miał ktoś kiedyś taką przygodę ze swoim mtz`tem ?

Dodam że na postoju na bardzo wolnych obrotach co 5 minut tak jakby na chwilę nie pracował na wszystkich garach i po chwili wydaję dźwięk jakby ciągnął 20t i szaro siwy dym 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sylwekx25    630
Sprawdź układ zasilania ,począwszy od zbiornika paliwa skończywszy na końcówkach wtrysków. Filtr powietrza czyścisz regularnie?

"Ziemia człowieka wydała i ziemia człowieka zje

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2704

pewnie pompa wtryskowa powiedziała pa pa, ewentualnie coś z wtryskami. Zawieszaja sie.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    2704

SA fabrycznie nie miał turbiny.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KubAE86
      Witam niedawno zauważyłem że w swoim mtz 82 (pronar) nie mam stopu. Kable od czujnika przy pedale są podpięte przy lampach również a stopu dalej nie ma, ktoś wie który to może bezpiecznik lub da jakieś rady?
    • Przez PaweLisowicz
      Witam. Chciałbym dać do remontu kolumnę kierowniczą od c-360. Potrzebuję informacji jaki mniej więcej jest koszt części. Zauważyłem że kierownica ma luz przód-tył, luz  1/5 obrotu i ta obudowa kierownicy ( połączona gumową osłoną na zdj) lata sobie góra dół. Daje kilka zdjęć.



    • Przez tomek14
      Witam posiadam silnik elektryczny 7.5 kw jest on używany do krajzegi . Silnik był połączony w gwiazdę i był zmostkowany i jak ciąłem duże pniaki to silnik stawał a jak przełożyłem na trójkąt czyli usunąłem mostek to już nie stawał i mam pytanie czy jak silnik chodzi na gwieździe to ma pół mocy czyli (3,75) a jak chodzi na trójkącie ma pełne 7,5 kw? Proszę o odpowiedź 
       
    • Przez Krystian6677
      Witam jak w temacie mam MTZ 82 TS i chce zwiekszyć troche możliwości skrętu aby był zwrotniejszy bo założyłem mu ładowacz czołowy i myslałem o zamontowaniu typowego siłownika od wspomagania lecz słabo tam z miejscem i możliwościami pewnie da rade ale trzeba by było jakich uchwyt dorobić i troche sie pobawić , jest jeszcze druga opcja , siłownik teleskopowy dwu stronnego działania tylko czy tego typu siłownik sprawdzi sie podczas kierowania ? Jak ktoś pomoże bede wdzieczny 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.