pawel_rawa

Members
  • Ilość treści

    426
  • Rejestracja

  • Ostatnio

Reputacja

30 Excellent

5 obserwujących

O pawel_rawa

  • Ranga
    Zaawansowany

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

1769 wyświetleń profilu
  1. ja mam pneumata yato coś ok 1000Nm i jak śruba 12mm nie chce się odkręcić to urywa. Super sprawa taki sprzęt ale drugi raz bym kupił na akumulator bo na powietrze tylko w podwórku się sprawdza
  2. mi na orlenie normalnie wystawiają bez NIP tylko zapytali czy deklaruje sie że nie jestem płatnikiem vat
  3. nie widzę żadnego problemu tylko mówię że u mnie jest różnica 2 bary między zimnym a rozgrzanym i w tym ursusie też tak może być ale nie musi dlatego sugerował bym sprawdzić samemu i przy okazji jak rozgrzeje to sprawdzi czy wzmacniacz działa jak należy
  4. lepiej rozgrzej ciągnik i sprawdź czy naprawdę ma te 2 bary. Mój zetor 8111 na zimnym ma 4 a po rozgrzaniu ma 2 przy 700 obrotów
  5. ja do klucza mam wąż 13mm w środku i wystarcza jak jest 6bar a przy 9bar śrube 12 urywa
  6. pawel_rawa

    Śrutownik

    ja mam 7.5 kw przy takim i gdybym robił w worki to bym chyba nawet na chwile nie stanął 600kg/h spokojnie przerzuca
  7. pawel_rawa

    Śrutownik

    400/h to albo silnik słaby albo ślimak zdarty
  8. napięcie możesz zmierzyć np na cewce rozrusznika oczywiście na odpalonym silniku
  9. jeżeli tak się dzieje przy włączonej młocarni to znaczy że wszystko jest jak najbardziej w porządku
  10. 14.4 jest idealne wyższe jest nie zalecane
  11. pawel_rawa

    Agro-Masz SR-250

    książkę rozchodów i przychodów zakładasz dopiero po otrzymaniu decyzji a przed złożeniem wniosku o wypłacenie 1 raty. Ja złożyłem wniosek w maju jako ryczałtowiec i zusowiec (pracuje na etacie) i decyzje dostałem 10.12 a 13.12 złożyłem o płatność teraz czekam na kase
  12. ciekaw jestem czy takie ustawienie talerzy ma wpływ na wykonaną prace w porównaniu np z pom brodnica czy agromasz gdzie talerze są ustawione pod kątem że tak powiem w dwóch osiach bo w tej są praktycznie w pionie a w tamtych są troche "położone"
  13. nic nie trzeba zaslepić czerwony przewód podłączasz pod jeden obwód w ciągniku i bedzie działać
  14. podczas hamowania załącza się przedni napęd żeby ciągnik hamował na 4 koła i po ruszeniu rozłącza się to "trzaśnięcie" tylko to wycie to jakby koła się nie zgrywały. Nie zmieniałeś opon lub kół?
  15. mi to wygląda na pęknięcie obok spawu i tu bym stawiał na winę materiału a nie spawacza
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj