Skocz do zawartości
rolnik115

Zawór pod siedzeniem?

Polecane posty

Wybrane dla Ciebie
galeria
Zawór
rolnik115    6

Witam was mam tura 2 sekcyjnego w ursusie c-360 i mam problem bo mi słabo unosi. No i nie wiem dokładnie która ta śróbka od zaworu na pokrywie podnośnika załącze niżej fotke i proszę o zaznaczenie tej śróbki jakimś kolorem w załączniku.

Z góry dziekuję.

Nie jestem autorem tego zdjęcia i nie czerpię z niego kożyści materialnej.

post-54118-0-49218500-1362859556_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojo123    3

Witam, tutaj niema żadnego zaworu, zawór jest ale przy pompie pod spodem, żeby tam się dostać to trzeba wyjąć całą pompę.

Ale chyba będziesz miał do wymiany pompę skoro ci słabo podnosi TUR.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grala13    7

sprawdż filtr oleju hydr(na tym foto co wrzuciłeś to po lewej na dole),zawór jest jest pod spodem przy pompie,jak pisze poprzednik,najpierw zobacz filtr,potem zawór,ajak nie to pompa,sprawdź czy podnosnik dobrze podnosi,czy dobrze kipruje przyczepe,jesli dobrze to problemu szukaj gdzie indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jonkszi    62

Jak nie wymieniałeś pompy to na bank pompa a przy okazji wymień albo wyczyść filter ten koło pompy bo ja musiałem zmienic pompę i zobaczylem to filter tak za***any byl

Edytowano przez jonkszi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik115    6

a ta tajemnicza śróbka co jest pod siedzeniem od ciśnienia niby? Aha i jeszcze jedno małę pytanko czy jak będę odkręcał ten filtr oleju koło pompy to muszę spuśćić olej?

Edytowano przez rolnik115

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

W ursusie 4011 w tym miejscy była regulacja szybkości reakcji. I to nie tam gdzie ta śrubka bo nią jest tylko rozdzielacz przykręcony tylko w miejscu nadlewu obok. W późniejszych ciągnikach zrezygnowano z niej i nie ma tam nic. Manometr wepnij w wyjście hydr. zew. i sprawdź jakie max ciśnienie podaje pompa. Potem można myśleć dalej.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scarface    2

witam co do odkrecania pompy z dolną pokrywa to musisz olej spuścić polecam kupić nowy ten zawór przy pompie filtr oleju co do wymiany pompy to zobacz czy są luzy jak nie ma to odkręc tylny dekiel i sa tam 2 oringi wymien je jak zrobisz to wszystko powinno byc ok i przy ponownym skręcaniu pokrywy z pompą uważaj na tulejke z oringiem stojąc od tylu ciągnika ta tulejka po prawej stronie jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik115    6

Tylko mi chodzi czy jak będę odkręcał ten filtr koło pompy to muszę spuścić olej?? bo jestem zielony w tych sprawach;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Tak musisz. To ten talerz pod tylnym mostem, dokładnie pod plecakiem podnośnika tylko od spodu.

Raz za czasu warto się poświęcić i przeczyścić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scarface    2

tak trzeba spuścić olej ale do czyszczenia filtra przy pompie musisz odkrecic pokrywe z pompa i 2 sprawa na zdjęciu co wrzuciłes odkręc to dużą okrągłą śrube i zobacz czy nie masz tam brudu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tu gdzie jest niebieska strzałka też jest filtr z magnesem, tu też może być zapakowane.

post-30296-0-86225400-1362907275_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik115    6

ile litrów oleju może być w skrzyni? z 7 litrów? jeszcze 1 sprawe mam czy można zrobić jakąś wiekszą przpustowość w rozdzialczu tura?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co 7 litrów oleju w skrzyni? chyba razy 4. W skrzyni i moście jest około 30 litrów oleju.

Ty tylko sprawdź najpierw olej, bo może faktycznie Masz 7 litrów i nie podnosi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Nie można zrobić większej przepustowości rozdzielacza. Coś byś chciał poprawić ale nie wiesz jak to działa.

W skrzyni powinno być około 25 litrów a nie siedem. Hydraulika ci nawala. Zrób z nią porządek a nie kombinuj na skróty z niemożliwym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik115    6

na wiosnę wymieniam pompę na 33l i zawór bezpieczeństwa wszytsko orginał z czech czyli pompa+zawór;D

O olej się nie martwcie mam miedzy max a min chyba że się kit z niego zrobił;D

A jak go opuszczam w zime to musze sprzęgło do końca wcisąć żeby pompa nie chodziła i wtedy opuszczę.

Niedługo wstawię fotki jak wypycham obornik z obory;D

Edytowano przez rolnik115

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

I teraz zaczynasz mówić z sensem.

Kup manometr i sprawdź ciśnienie dla pewności. Przyda się w przyszłości a samo znalezienie winowajcy zajęło by ci chwilę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik115    6

Po 1 jeszcze nigdy nie zaglądałem do pompy nigdy w życiu kupiłem c-360 3 lata temu i dołozyłem tura podnosił 2 bele kiszonki 120cm.

Być może jeszcze od nowośći pompa nie była wymieniana w nim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A przepraszam, źle odczytałem, że wymieniałeś, a nie że Masz zamiar wymienić, no moja wina, bo już lekko się zdenerwowałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik115    6

a może problem leży w moim oleju? czy w rozdzialczu od tura są jakieś filtry oleju? MOzę są zaniczyszczone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
A jak go opuszczam w zime to musze sprzęgło do końca wcisąć żeby pompa nie chodziła i wtedy opuszczę.

No to coś tu nie tak, czy to w rozdzielaczu nie ma jakiś przecieków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    864

"

A jak go opuszczam w zime to musze sprzęgło do końca wcisąć żeby pompa nie chodziła i wtedy opuszczę"

 

Od opuszczania jest rozdzielacz,pompy się nie rozłącza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez misiael7745
      chciałbym się dowiedzieć od czego będzie pasować pompa do c-360.Musi być b.wydajna .Myślałem nad taką zetorowską albo normalną polską ale żeby była wzmocniona.Może kupowaliście już kiedyś takie coś.Także prosiłbym o namiary i cenę oraz o opis wydajnośc w litrach pozdrawiam.OO i jeszcze jedno czy da rade założyć pompe np od 385 i pochodnych bez przeróbek pozdrawiam i czekam na wasze odpowiedzi
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez bartek1992
      Siema. Dzisiaj kopałem trochę ziemniaki C-360 i anna Z-644 i nie wiedziałem za bardzo jak ustawić dźwignie hydrauliki zewnętrznej w położeniu pływającym. Proszę o pomoc
    • Przez aezakmi666
      Witam posiadam dziwny przypadek w c360. Po wymianie plecaka poniewaz pekl zalozylismy nowy na stole wszystko chodzilo jak nalezy te sprezynki w rozdzielaczu itp. Po zlozeniu podnosnik dziala ok ale problem zaczął sie jak przy wywrotce. Mam 2 wyjscia wczesniej pod kazdym dzialalo bylo ok . No i jak pisalem przy wywrotce na 1 podnosilo na 2 nie ale kij niemartwilem sie tym problem nastal jak zalozylem pod dobre gniazdo koncowke z euro i sytuacja na polu zmusila mnie do uzycia 2 gniazda i tak podczepilem prubuje ta wajche rozruszac slysze jak by chciala zatrybic ale cos ja boli i przygiolem troche na opor wajche o wlaczyl sie kiper ale teraz ta wajcha jest luzna i ten kiper trzeba trzymac bo jak nie to odrazu opada przyczepa dodam ze wczesniej opuszczalo sie wajcha no i teraz mnie to wkurza przy orce jak uzywam podnosnika wajcha tez ta lata d*pa cala uwalona bo z gniazd gdzies siknie co tam moglo pujsc bo wiadomo plecak trzaba sciagnac a mial ktos taki przypadek ?
×