Skocz do zawartości
aro321

Belarus 952,2 zapowietrza się!!!

Polecane posty

aro321    16

wstyd sie przyznać :) rurka ta co idzie w zbiornik była pęknięta i łapał powietrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kartofelz    3

Nie powie bo to Troll internetowy, zresztą mało kto zajarzył jak pisałem na poprzedniej stronie o tym jak: "Olewam mobilem No 1." - a w pękniętą rurkę i co łapie powietrza i ciągnik pali - UFO qr**.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yrek    0

Odświeżam temat - dwa dni temu miałem podobnie i szukałem przyczyny. Silnik nie palił na jeden cylinder. Co odpowietrzyłem pompę, pochodził kilka minut i znów to samo. Wyciągnąłem filtr i patrzyłem co się dzieje, ostatecznie pomogło upuszczenie paliwa do 3/4 wysokości filtra.

Edytowano przez yrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

uciu1    0

witam mailem ten sam problem i okazalo sie rurka co wchodzi do zbiornika byla walnieta i podkladki od rurki ,a gdy pompujesz pomka to gra pompa wtryskowa

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maretekk2    8

witam! koledzy mam podobny problem w moim 920.2 Mianowicie w sezonie jest ok a problem pojawia się zimą - chyba że to przypadek Dzisiaj odpaliłem go i pojechałem z obornikiem na pole Wróciłem i dopiero na podwórku zaczął dziwnie pracować, tak jakby na niższych obrotach i dusił się. W końcu zgasł Odpaliłem i szybko zdążyłem wjechać jeszcze do garażu. Tam jak zgasł tak już nie udało się. Dodam że zawsze na zimę zmieniam filtr na nowy, odstojnik czyszczę a paliwo zalewam arctik Podobny problem miałem rok temu To właśnie mnie dziwi że ciągnik pracował z dobre pół godz po czym ja mu w gaz a on zgasł... Może gdzieś powietrze łapie czy syf jakiś siedzi? pompa to czeska motorpal. A jakie znaczenie ma korek od paliwa? musi on być szczelnie zakręcony, ma on jakiś odpowietrznik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5

Jeśli masz wszystko drożne to sprawdź pompkę zasilającą może się zaciera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maretekk2    8

nic nie ruszałem przy nim jak zgasł tak stoi Dopiero przed chwila patrzyłem i jak naciskam pompke ręczną to nic a nic nie ciągnie Kolega Uziu92 pisze że uciął trochę rurki co ssie paliwo ze zbiornika i pomogło bo tam jest ponoć słaba przepustowość a jak syf się trafi to mamy problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5
Napisano (edytowany)

Przecież napisałem , że jeśli wszystko drożne....

Raz miałem przypadek fajny gość przyjechał ledwo do mnie mtz-tem , któremu robiłem wcześniej mały remont( głowica ,pompa, wtryski, hamulce , oleje) i mówi , że ledwo jedzie. No to myślę będzie robota reklamacyjna za darmo  ;[ , ale odpaliłem go i tak jakoś dziwnie chodził, kopcił na biało , więc rozkręcam układ paliwowy , a tam w holenderku frytek :o . Pytam się ciula co leje do baku , a ten mi na to , że z frytkownicy z baru , bo za darmo dają :D

Edytowano przez slawek80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maretekk2    8

to mnie rozbawiłeś :lol: dobry klient! ja raczej do tych drugich należę co nie uznają tanich kompromisów Lubię jak wszystko gra! Powiem Ci tak... belarus to niby prosty bo mechaniczny ciągnik ale trzeba wiedzieć w jaki sposób z nim się obchodzić i na co zwracać uwagę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez node3mer
      Mam problem z moim kombajnem. Pochodzi trochę a potem silnik gaśnie jakby brakowało paliwa. Postoi 10 min i jedzie dalej. Wszystkie przewody i zbiornik paliwa były czyszczone, zmieniony filtr paliwa. Nie wydaje mi się żeby kiepskie paliwo było przyczyną bo było spuszczane z baku i różne próbowane.
      Co jeszcze mogę zrobić?
    • Przez zbigniew1968
      Witam,
      mam taki problem. Na moim 952 miałem zamontowany podnośnik Stoll na joystiku podłączony bezpośrednio pod pompę hydrauliczną. obecnie zdemontowałem go. Problem polega na tym, że nie wiem co zrobić z otworami gdzie podłączony był podnośnik? Zaślepić czy powinno się coś tam podłączyć, połączyć itd... Nadmienię że dwa węże były podłączone do pompy a trzeci do zbiornika oleju.
      Czy ktoś z Was mógłby mi podpowiedzieć coś w temacie, za co góry dziękuję.
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
    • Przez TomeG
      Witam! Panowie mam problem w moim Belarusie 820 obroty na biegu jałowym dochodzą do 1300. Jak je zmniejszyć i co jest przyczyną. Dodam że regulacja na cięgiełku do pompy się już skończyła . Czy ktoś miał już taki problem i jak go rozwiązał. 
    • Przez kuba__7
      Witam, jakie są róznice w silniku belarusa 920 wolnossącego a belarusa 952 turbodołowanego (w sensie czy wał, pierścienie, tłoki są takie same czy się czymś róznią), 
×