Skocz do zawartości
las4341

PRZEDNI NAPĘD

Polecane posty

izydor6280    483

Panowie jak wywalić łożysko dolne zwrotnicy w starszej osi napędowej, seria .14 lub xx1.4?

Edytowano przez izydor6280

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Harnas88    12

Te łożysko jest w głuchym otworze? Jeśli tak to naspawaj łożysko od wewnątrz i zostaw do ostygnięcia, spaw ściągnie łożysko i wypadnie prawie samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mad    0

Koledzy, czy w serii .54 z 99 r . były montowane inne przednie mosty niż w reniach sprzed 99r. ? Taką i formacje otrzymałem od handlarza i chciałem to zweryfikować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominikv8    0

Dodam 3 grosze do tematu napędu . U mnie przyczyna nie rozłączania było ścięte zabezpieczenie w przystawce i była źle złożona(inaczej niz na schemacie).Oczywiście dzielniki , zaworki , ciśnienia, prądy po kolei tak jak koledzy pisali .Koło napędu przystawki ma luz ale jeszcze nie jest najgorzej i spróbuje poczekac do zimy z wymiana łozyska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szyna1231    0

Witam posiadam renault Ares 735rz i mam problem z przednim napędem. Po wlaczeniu przycisku (tego na stycznik co odskakuje) nie zapala mi się lampka, tak samo dzieje sie z blokada. Przy hamowaniu nie wlacza sie kontrolka a przednie kola hamują, przy ruszaniu z ciężarem widac ze przednie kola ciągną. Nie mam pojecia czy napęd jest wlaczony czy wylaczony co sie moglo stać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Panowie czy krzyżaki w Renault 85.15 i podobnych są jakoś smarowane?? Szukam jakiegoś punktu do ich smarowania ale nic nie widzę. 
Oraz drugie pytanie odnośnie tego że jak jest włączony przedni napęd i skręcę kołami na maxa i jadę to słychać takie dziwne stukanie jak by coś przeskakiwało. Co to może być za przyczyna? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Przód podniosłem i jak się kręci kołami niby wszystko ładnie chodzi nic nie stuka. W czasie jazdy też niby przód ładnie chodzi bez żadnego stukania tylko jak skręcę kołami to wtedy to słychać ale musza być skręcone na max. 
Jak się obrobię trochę to odkręcę i sprawdzę w jakim stanie są łożyska może masz rację że pada to łożysko. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

zanim zaczniesz coś działać sprawdz jak wyglądają ograniczniki skrętu na zwrotnicach, może krzyżaki się blokują

czasem o najprostszych rzeczach się zapomina  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kip    1

Witam. Mam renie 103 54 mam problem z przednim napędem a mianowicie dzisiaj podczas prac polowych znikł i nie mogę go załączyć. Jaka może być przyczyna i od czego zacząć. Podniosłem przód ciągnika i koła się kręcą swobodnie.

Edytowano przez kip

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

wina raczej leży po stronie przystawki, jeśli masz z przycisku to na początek właśnie on i elektrozawór do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daanny    9

Witam zaczynam rozbierać w mojej reni przedni most by wyciągnąć wałek ataku (ścięty frez) domyślam się żeby atak wyszedł to muszę wyciągnąć półośki ale one nie chcą mi wyjść, odkręciłem te wszystkie śruby które są przykręcone na wzór koła do zwrotnicy lecz, pomoże ktoś jak to rozebrać? jest jeszcze gdzieś jakieś zabezpieczenie tych półosi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

Za krzyżakiem jest pierścień osadczy  i łożysko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daanny    9

Dzięki kolego tak czułem że tam musi coś trzymać, a żeby wyjąc ten pierścień to muszę rozebrać ten krzyżak czy wystarczy że ściągnę zwolnice i się do niego dostanę? i jeszcze jedno pytanie teraz mi ładnie w moście i zwolnicach olej trzyma nigdzie się nie poci i czy jak to wszystko porozbieram to dawać później nowe uszczelniacze czy zostać przy starych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

Krzyżaka raczej nie rozbieraj, ciężko ale pierścień można wyjąć.  Co do uszczelniaczy to już twoja decyzja czy zaoszczędzić kasę teraz, czy póżniej stracić i się jeszcze narobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

masz na myśli szarpanie przodu ?

winna jest prawdopodobnie niedomagająca pompa, nie odcina elektrozaworu i napęd jest częściowo włączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
listek11    1

Witam mam taki problem posiadam renault 7514 i gdy włączę napęd to na 1 biegu szosowym zaczyna wyć w przystawce opony mam 13.6 r38 tył przód 11.2 r28 jeśli można proszę o jakieś info w tym temacie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@izydor ja też myślałem że krzyżaki w reni nie są smarowane ale jak wymieniałem uszczelniacz to okazało się że są. Tylko żeby je nasmarować to trzeba koło ściągać i trochę się nagimnastykować. Ja jeszcze musiałem kalamitki wymienić to już w ogóle porażka.
Niewiem jak jest w tych mniejszych ale 133.14 krzyżaki mają możliwość smarowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Kilka dni temu wymieniałem łożyska na zwrotnicy i miałem całe koło ściągnięte i krzyżaki oglądałem i nie znalazłem tam ani kalamitki ani miejsca na nią więc chyba nie w każdym modelu jest smarowanie krzyżaków. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4048

Oryginalne krzyżaki nie posiadają kalamitki. Smaruje się podczas składania. Natomiast łącznik krzyżaka posada kalamitkę i zapewne o niego chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mieszko12k
      Witam. Ile jest filtrów paliwa w Renault 103 14 ? Gdzie się znajdują? Jak wyglądają? Może ktoś wie, jakie ceny, jakie zamienniki czy cuś  : D
    • Przez Michal673
      Cześć.
      Mam problem z ciągnikiem polegający na tym,że:
      Gdy ciągnik jest zgaszony bezproblemowo mogę wbić każdy bieg i tak samo działa przełączanie żółw/zając.
      Natomiast gdy ciągnik jest odpalony dźwignią zmiany biegów mogę tylko wrzucić 3 i 4 bieg. Chodzi o to, że dźwignią mogę poruszać tylko do przodu i do tyłu, a nie mogę przesunąć dźwigni w lewo w celu wbicia 1 i 2 biegu i równocześnie nie mogę przesunąć dźwigni w prawo żeby zmienić zakres żółw/zając. Rewers jak i półbiegi działa.
      Jeśli mieliście podobny problem to proszę o pomoc.
    • Przez luki4516
      https://www.olx.pl/i2/oferta/renault-ares-640-rz-CID757-IDqxFAp.html?ref[0][path][0]=392209421&ref[0][ajax]=1&ref[0][action]=myaccount&ref[0][method]=details
    • Przez panasek
      witam wszystkich miłosników reni 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.
    • Przez janosik32
      Panowie Zmieniał ktoś w/w synchronizator? Który to jego numer; bo na tym wałku kilka ich jest? Zmienia się jeden (ten mosiężny) czy razem z tym drugim, takim bezzębnym, w parze?

      Jak mniemam jest to numer 7.
      7700038182 ?
×