Skocz do zawartości
las4341

PRZEDNI NAPĘD

Polecane posty

las4341    0

Podczas jazdy z wyłączonym napędem zauważyłem szarpanie przednich kół , jeżeli załącze przedni napęd szarpanie ustaje . Co to może być ? Winne są luzy na sworzniach ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Sprawdź czy rozłącza się przedni napęd. Mogą się zaczynać kłopoty z łożyskiem w skrzyni biegów, które jest "odpowiedzialne" właśnie za załączanie i rozłączanie przedniego napędu. Jeśli przedni napęd się nie rozłącza sprawdź filtr oleju przed pompą olejową (na zasysaniu). Jeśli znajdziesz w nim małe wałeczki to właśnie z tego łożyska i trzeba się zabierać za skrzynię. Sam tego nie doświadczyłem, ale słyszałem o takich przypadkach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

panczo1922    68

zapytam tutaj:

koledzy powiedzcie mi jak to jest z tym przednim napedem??? Mam 110-54. czy cały czas powinien sie kręcić wałek??? nawet jak jest rzekomo wyłączony?? załączanie jest na przycisk ale mam wrazenie jakby nie do końca odcinał.. a mianowicie podczas orki na wyłączonym wydaje mi się że cały czas ciągnie... gdy dam mu większy opór to widzę że tylne koła zaczynają się grzebać a przód staje, wciskam przycisk i przód się załącza... wyciskam to się rozłącza... ale bez obciążenia mam wrażenie jakby jednak ciągnął... czy coś nie do końca go rozłącza???? jak to jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

no ok...ale czy to działa w systemie "0-1" czyli albo załączony albo wyłączony??? czy jest też taka możliwość że nie rozłącza do końca i może lekko ciągnąć na wyłączonym napędzie? sorki ze pytam może trochę bez sensu ale chciałbym rozwiać moje wątpliwości:):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Sprzęgło jest wielotarczowe mokre i mimo rozłączenia zawsze występuje jakaś niewielka siła ciągu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

panczo zrób tak postaw ciągnik na lewarkach lub klockach ale 1przednie i 1 tylne włącz 1bieg bez blokady i zobaczysz jak przód cz się kręci i czy ewentualnie da się utrzymać koło oczywiście próbując w granicach normy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Też z ciekawości zapytam. Czyli ciągniki co mają włączany napęd poprzez elektrozawór gdy podniesiemy koła do góry przednie i tylnie po jednym jak ktoś pisał powyżej to ma się kręcić przednie mimo wyłączonego napędu a lekkie przytrzymanie ręką dopiero zatrzyma koło przednie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

można spróbować inaczej podnieść tylne koła i zobaczyć co na to przód czy będzie jakaś reakcja na puszczanie sprzęgła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

dalej drążę temat przedniego napędu..:) proszę wyjaśnijcie mi jak to dokładnie działa... Dzisiaj podczas orki postanowiłem przyjrzeć się dokładniej... I co zauważyłem... zajeżdżając na pole wpuszczem pług ruszam z przednim... daje mu duży opór zaczyna się grzebać... wyłączam napęd,przód staje... wciskam guzik zaczyna przód ciągnąć...Myślę jest OK... potem wykonałem jeszcze kilka prób i było OK.. jednakże po jakimś czasie po dobrym rozgrzaniu przestało to działać i przód mam cały czas włączony i nie chce się rozłączyć...

ostatnio miałem podobnie... że jak był zimny to wszystko fajnie działało a potem już nie...

co może być przyczyną??? przycisk nie łączy czy co? może elektrozawór się przycina? jest to w ogóle możliwe??? co o tym myślicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzejlud    0

Przyczyna jest prawdopodobnie związana z hydrauliką. Zasada działania załańczania przedniego napędu jest taka iż jak nie ma ciśnienia na tarczkach załańczających napęd to napęd jest załączony.Czyli jak nie będzie podane ciśnienie to napędu nie rozłączy, a jak pisałeś ze jak jest zimny olej to działa normalnie to bym stawiał raczej na pompe.Moge się oczywiście mylić ale to pierwsze przychodzi mi do głowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

tam przy skrzynce która załącza napęd powinien być trójnik na przewodzie który doprowadza olej podłącz tam zegar i zobacz jakie jest ciśnienie. może być wina pompy lub uszczelnienia w przystawce. jak podłączysz zegar i na ciepłym oleju zobaczysz spadek ciśnienia to ja bym odłączył skrzynkę tak aby olej dopływał tylko do zegara dzięki temu nie będzie ubytków. jeżeli nadal będzie za niskie to tylko pompa. jak będzie dobrze to trzeba rozbierać przystawkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

no ok zobacze co tam jest pod spodem przy tej przystawce... Ale akurat jeśli chodzi o pompę to myślałem że co jak co ale ten element działa bez zarzutów... Wspomaganie cały czas działa lepiej niż u mnie w aucie... Podnośnik na wolnych obrotach podnosi agregat ścierniskowy 2 tony że aż miło patrzeć jak opony się uginają...:):) takie jeszcze pytanie: czy jak rano przed rozgrzaniem wyłączę przedni napęd (np. do transportu) to będzie on rozłączony przez cały dzień czy może spadnie gdzieś tam jakieś ciśnienie i z powrotem się załączy po jakimś czasie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

Skoro wspomaganie działa dobrze to raczej nie pompa.

Jakaś inna nieszczelność.

W innym Podobnym temacie kolega @PAWEL0128 napisał: "-dekiel napędu głupio tak jest zrobiony że wchodzi w niego wałek sprzęgła z który ma dziurkę po sirodku po to aby olej przeszedł na kosz z tarczami a po bokach pierścienie uszczelniające i to się kręci cały czas co powoduje że pierścienie wyrabiają dekielek z czasem i olej ucieka bokiem (nie na zewnątrz ciągnika tego nie widać) co powoduje że napęd działa cały czas".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

i to chyba może być to...

jak olej jest rozgrzany to jest rzadszy... i może przez to nie chce rozłączać....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

u ciebie raczej jest 3 pompy zespolone jedna od kierowania druga podnośnik i hydraulika zewnętrzna i trzecia od skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

pompa 3 sekcyjne byly w reniach z rewersem elektro-hydraulicznym

w jego 110 jest 2 sekcyjna

kolezanka moze miec racje, gdyby byla wina pompy lub elektrozaworu to moglby sie wcale nie wlaczyc/wylaczyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

dobra koledzy i koleżanki, załóżmy że mamy przyczynę... teraz już nie chce mi się z tym walczyć bo popołudnia krótkie i szare....:):) zostawie na później... tak więc ponowie jeszcze pytanie z posta powyżej: czy jak raz wyłączę napęd to cały dzień będę mieć wyłączony czy istnieje możliwość samoczynnego załączenia?

Edytowano przez panczo1922

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jurek1    1

Będzie się załączał , ponieważ olej się rozgrzeje i nastąpi spadek ciśnienia z powodu rozrzedzenia oleju i nieszczelności hydrauliki .To spowoduje szybkie zużycie tarczek od napędu (jak byś jeżdził na półsprzęgle)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Tak jak wyżej kolega napisał. Więc zastanów się nad jazda już z włączonym przednim napędem bo i tak sam ci się w końcu załączy. No chyba że ciągnika użyjesz na krótko, a w tedy samo-załączenie nie nastąpi jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

masz racje kolego... tak zrobię... Jak będzie w planie dłużysz wyjazd to będę miał go na włączonym...

na wiosnę zobaczę co tam jest pod spodem... może są tam nieszczelności o jakich pisali koledzy wyżej... zobaczymy...

dzięki za podpowiedzi:):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jurek1    1

Z włączonym napędem nie powinno się jeżdzić z prędkością większą jak 15 km/h ponieważ w każdym ciągniku przód kręci się odrobinę szybciej i na asfalcie występują duże naprężenia co zniszczy napęd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mieszko12k
      Witam. Ile jest filtrów paliwa w Renault 103 14 ? Gdzie się znajdują? Jak wyglądają? Może ktoś wie, jakie ceny, jakie zamienniki czy cuś  : D
    • Przez Michal673
      Cześć.
      Mam problem z ciągnikiem polegający na tym,że:
      Gdy ciągnik jest zgaszony bezproblemowo mogę wbić każdy bieg i tak samo działa przełączanie żółw/zając.
      Natomiast gdy ciągnik jest odpalony dźwignią zmiany biegów mogę tylko wrzucić 3 i 4 bieg. Chodzi o to, że dźwignią mogę poruszać tylko do przodu i do tyłu, a nie mogę przesunąć dźwigni w lewo w celu wbicia 1 i 2 biegu i równocześnie nie mogę przesunąć dźwigni w prawo żeby zmienić zakres żółw/zając. Rewers jak i półbiegi działa.
      Jeśli mieliście podobny problem to proszę o pomoc.
    • Przez luki4516
      https://www.olx.pl/i2/oferta/renault-ares-640-rz-CID757-IDqxFAp.html?ref[0][path][0]=392209421&ref[0][ajax]=1&ref[0][action]=myaccount&ref[0][method]=details
    • Przez panasek
      witam wszystkich miłosników reni 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.
    • Przez janosik32
      Panowie Zmieniał ktoś w/w synchronizator? Który to jego numer; bo na tym wałku kilka ich jest? Zmienia się jeden (ten mosiężny) czy razem z tym drugim, takim bezzębnym, w parze?

      Jak mniemam jest to numer 7.
      7700038182 ?
×