Skocz do zawartości
macko25

Gdzie się znajduje czujnik od obrotu prędkości silnika???

Polecane posty

Wybrane dla Ciebie
macko25    5

Mam MF 6290 i wkurza mnie licznik od obrotu silnika raz pokazuje dobrze a raz wskazówke pokaże do końca i chciałbym się dowiedzieć gdzie się znajduje czujnik??????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

zapewne nie jest to wina czujnika :) Problem tkwi, albo w połączeniu z alternatorem, albo w samym zegarze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Obrotomierz bierze sygnał z alternatora. Konkretnie jest to hercomierz wyskalowany w obr/min.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilb    5

w moim rocznym mf 5425 też licznik wariuje kolega ma tez 5425 i ma ten sam problem z licznikiem i na gwarancji bylo zgłaszane ale juz po ptakach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

A mi okazało się że alternator dobry. Kabel przed kabiną był przetarty.

Alternator łatwo sprawdzić samemu. Wystarczy żarówkę podłączyć pod alternator i gazować. Powinna na wysokich obrotach świecić a na niskich żarzyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Odgrzewam kotleta.

W modelach 62xx obrotomierz nie bierze sygnału z alternatora (jest tylko przewód prądowy i wzbudzający) tylko z czujnika.

Obrotomierz wskazuje mi wolne obroty silnika na ponad 2000, licznik sprawdzony u elektronika i jest ok.

Gdzie szukać przyczyny? Gdzie jest czujnik obrotów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Czujnik może być w skrzyni. W 42xx też chyba sygnał brany jest z czujnika w skrzyni umieszczonego przy pompie oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Ok czujnik namierzyłem. Po odłączeniu wskazówka spada na 0, po podłączeniu znowu wolne obroty wskazuje na 2200obr, co może być przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro75    0

Witam wszystkich.Też mam problem z obrotomierzem w 4270. Nic nie wskazuje. Poda ktoś gdzie dokładnie znajduje się ten czujnik. Z alternatora nie idzie,bo jest tylko jeden kabel na kontrolke.Przy pompie są dwa elektrozawory i jakiś czujnik poniżej,ale czy to ten? Prędkościomierz też mi świruje-jadąc stałą prędkością ciągle spada i rośnie i tak naprawde nie wiadomo jaka jest ta prędkość. Obrotów wałka też nie pokazuje-ciągle zero.Dodam,że to wersja mechaniczna 97 rok. Jest ktoś w temacie i pomoże???Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Masz problem z czujnikami albo przewodami do czujników.

Czujnik wygląda tak:

 

22DBD097-4520-4C64-8648-4F39CCE39308.JPEG

Od obrotomierza jest przy pompie, od womu są dwa, jeden na wejściu do skrzyni, drugi na wyjściu przy wałku wom. Sprawdz czy wszystkie masz dobrze podłączone i czy kostki dobrze stykają.

 

 

 

U mnie przyczyną okazała się przestawiona zworka w liczniku przestawiona przypadkowo podczas wymiany żarówek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Lub zmiany przebiegu hehe.

Co do mf 4270 czujnik wom masz z tyłu. Przy wałku na pewno znajdziesz. Może być tylko zabrudzony Mi w 4255 mycie pomogło nawet bez wyjmowania. Czujnik prędkości jazdy masz przy tylnym lewym kole. Może być uszkodzony. Przejrzyj też kostki instalacji elektrycznej na przedniej ścianie kabiny pod kabina i pod konsolą i sama instalacje. Jeśli to nie pomorze problem może być w samym liczniku. Może ktoś w nim grzebał i coś uszkodził. Może samo coś się zepsuło. Trzeba znaleźć wtedy kogoś kto liczniki cofa i mu zanieść aby wszystko posprawdzał. Mam 4270 z 2003 r i tez mi prędkości wom nie pokazuje. Jeśli masz 0 problem na 100 % leży w samym czujniku. Brudny lub zepsuty.

Elektro zawory przy pompie odpowiadają za napęd i blokadę.

Edytowano przez hubertuss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro75    0

Dzięki z zainteresowanie. Sprawa wygląda następująco.Na kole przy czujniku prędkości jest okładzina kórej spory odcinek jest wydarty-pewnie to przyczyna.Czujnik idzie raz po okładzinie-raz po metalu i co z tym dalej.czy jest takie coś do nabycia ewentualnie do zrobienia?? Jeśli chodzi o wom to załączany jest mechanicznie.Przy wałku nie ma czujnika. Jest jakiś czujnik na skrzyni przy lewym kole tam gdzie jest załaczany wałek i zmiana obrotów-czy to ten czujnik?? i najwazniejszy problem czujnik obrotomierza.Przy pompie zewnętrznej (bo o niej chyba mowa) nie widze żadnego czujnika ani kabla. Są te dwa elektrozawory i jakiś czujnik obok na dwa kabelki ale nie wiem czy to nie od zapchanego filtra oleju hydraulicznego.Na górze pompy są dwa wyjścia(rurki) i dalej jedno zaślepione ale niewiem czy to jeszcze pompa czy korpus-mocowanie.Tak,że nie mogę zlokalizować tego czujnika a wolne wtyczki wiszą z tyłu nad pokrywą podnośnika ale to do czegoś innego pewnie. Ale się rozpisałem. to co-pomożecie??? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Okładzinę pewnie dokupisz u korbanka. To będzie przyczyna czujnik odbiera raz obroty koła raz nie.

Co do czujnika prędkości obrotowej sam dokładnie nie wiem jak to wygląda bo tematu nie zgłębiałem. Widziałem gdzieś na jakimś schemacie jutro może napisze popatrzę.

Czujnik po lewej stronie skrzyni jest od załączania wałka. Ma on swój udział przy zapalaniu ciągnika. Jest to zabezpieczenia jak go rozłączysz ciągnika nie odpalisz. Ja mam w 4270 i w 4255 czujnik obrotów z tyłu przy wom. Kabelek biegnie pod mocowaniem łącznika tym gdzie możesz przełożyć bolec w 3 pozycjach jak w 255.na prawą stronę skrzyni. Może tego nie masz lub ktoś zdemontował. Skrzynię masz 12x12?

Co do samego alternatora nie musi być specjalnego kabla. Nie jestem pewien czy w tym modelu czujnik może być w skrzyni. A sam obrotomierz może zbierać impulsy pracy alternatora i na tej podstawie określac obroty. Ale specem od elektroniki nie jestem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×