Skocz do zawartości

Polecane posty

wojtek4321    0

Witam

Chciałem zapytać czy wie ktoś jak naprawić wskaźnik paliwa w mf 3050 problem tkwi w tym że jak przekręcę kluczyk to wskazówka za miast iść do góry to idzie na du <ogranicznik już się urwał> jak wyłączę kluczyk wskazówka wraca na swoje miejsce nie wiem w czym tkwi problem jak by ktoś wiedział coś na ten temat proszę o odpowiedz .

(próbowałem też coś tam złączać te kable przy pływaku ale nic nie pomogło w jednym przypadku tylko pokazywało pełno ale to nie jest to ;/ )

Edytowano przez wojtek4321

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

Moim zdaniem najłatwiej wymienić na nowy i po kłopocie bo to pewnie nierozbieralne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

masseyf30    60
(edytowany)

To chyba to trochę kosztuje no ale co poradzisz :P

Edytowano przez masseyf30

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Znajdz tanszy ;) ja kupilem dwa lata temu i dalem bodajze niecale 150zł i dziala bez problemu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek4321    0

no ja szukałem ale nic za bardzo nie było jedynie to znalazłem jakiś za 400 zł ;/ (a ten stary to wyciąłem rozkręciłem i tam jest taki pół księżyc obwinięty takim cieniutkim drucikiem i był on przetarty na środku i pourywany hmm no i chyba nic z niego)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba415    0

Witam w fergusonie 3080 nie działa wskźnik paliwa wskazówka jest cały czas spadnięta jeszcze niżej skali i nic się nie podnosi czy jest do tego jakiś bezpiecznik, mam ciągnik od miesiąca i nic o nim nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak się dzieje jak się na oparach jeździ :P też raz szukałem przyczyny czemu wskaźnik nie działa a okazało się że pływak się zaklinował w zbiorniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZELKOW    258
@sznajdik, wygrałeś i internety ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba415    0
Dnia 17.03.2018 o 12:19, sznajdik napisał:

Nalej paliwa to się ruszy:D

nalałem 20l i ani nie drgneła

 

 

 

Dnia 17.03.2018 o 12:25, marwasz199117 napisał:

Tak się dzieje jak się na oparach jeździ :P też raz szukałem przyczyny czemu wskaźnik nie działa a okazało się że pływak się zaklinował w zbiorniku

Dzięki zaglądne tam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcinsaw
      Witam fanów MF seria 3000. Mam mały problem z seria 3050 2WD , polega on na tym , że po wymianie oleju w skrzyni biegów zapala mi się kontrolka ciśnienia oleju. Gaśnie ona gdy ciągnik jest na wyższych obrotach. Przed wymianą paliła mi się tylko kontrolka zapchania filtra czyli wiedziałem o zapchaniu filtra  . Filtr oryginał olej UTTO orlen 10W30.     
    • Przez kozaak
      Witam,
      potrzebuję pomocy, mianowicie chcę uruchomić zegarek w moim ciągniku ale jakiś Janusz biznesu wyciął z niego ten duży opornik i chciałbym się dowiedzieć co to za opornik, wystarczy jakieś zdjęcie aby paski były widoczne.
      Z góry dziękuję za pomoc
    • Przez Damio18
      Witam.w moim mf 3050 nie rozłącza napędu,sprawdzałem napięcie i z przełącznika wychodzi dobre napięcie do komputerka a od niego już brak napięcia do elektrozawory.Czy winny może być komputerek.dodam że miałem dziś problem z przełączeniem z zająca na żółwia.dodam że wczoraj było ok.podnośnik działa normalnie.Z góry dzieki
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.