Skocz do zawartości

Polecane posty

Sadek    446

Nie wiem jaki tam jest alternator ale objawy świecenie się w 50% żarówki wskazują uszkodzenie diod wzbudzenia zazwyczaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    244

Jakim sprawdzonym, dobrym regulatorem można zastąpić ten azjatycki wyrób.? Zadnego opisu nie ma.

 

post-51066-0-28622700-1456731849.jpg

post-51066-0-37450900-1456731890.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja regulatory robię sam, te w handlu są do niczego. Możesz zamontować regulator firmy APE. Powinien pochodzić bezawaryjnie jakiś czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    244

Ile sobie życzysz za taki regulator? niema znaczenia jaki regulator się podpina byle tylko miał te same parametry i był poprawnie podłączony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Oczywiście, że ma znaczenie jaki to regulator. Zamontuj ten APE i będziesz zadowolony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    244

Mówisz o 15RAa 2L3P. Możesz mi powiedzieć czym jest trzeci przewód, gdzie w większości regulatorów są tylko 2? Doszedł bym do tego jednak nie miałem czasu wymontowac alternatora z ciągnika i tylko zdjalem obudowę żeby zobaczyć jaki jest i coś zamówić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    244

Potrzebuje pomocy, bo czegoś nie rozumiem. Ten aluminiowy regulator potrzebuje zamienic na APE również 3 przewody. W chinczyku czarny masa, czerwony podpiety do mostka diodowego a niebieski do wolnej srubki która w instalacji ciągnika do niczego nie jest podpieta. 

W Ape czarny masa , czerwony +12 a zółty  D+ i teraz czerwony na mostek czy zółty?, zgłupiałem. Poniżej zdjęcie alternatora.

 

post-51066-0-89093000-1457551963_thumb.jpg

                post-51066-0-37450900-1456731890.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Przypadkiem ta śrubka to nie jest wyjście na kontrolkę, mieliśmy te alternatory na sklepie ale jak szybko przyszły tak szybko poszły z półki bo awaryjne były, w APE  czarny masa, żółty na mostek i czerwony do stałego plusa oraz od żółtego mostek do tej śruby m5 co jest wyjście na kontrolkę.

 

Poza tym możesz zamontować APE na 2 przewody tak jak w typowym A115 od MF

Edytowano przez vcc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    244

Podłączonego go miałem na śrubke M6 (Główny pradowy na rozrusznik)po lewej i zaraz pod śrubka konektor do kontrolki ładowania. konektor połączony z mostkiem diodowym. mniejsza śruba m5 była wolna nic nie było podpięte od strony instalacji tylko właśnie niebieski przewód od starego regulatora. W internecie znalazłem dwa opisy podłączenia tego regulatora na śrubę i na wsuwke, wiec który jest poprawny jeżeli oboje użytkowników pisało ze alternator działa. u mnie też działał tydzień i zaczął ładować do 15 v. Wiec ktoś mądry może to wyjaśnić? z tego co widać na zdjęciach. wsuwka czy m5¿
Alternatora nie kupiłem ją, uważam że lepszy używany niż chińskie cuda. W granicach rozsądku oczywiście bo nie zawsze stać na oryginalne i markowe narzędzia czy to rzeczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Ładuje do 15 czy powyżej? podłącz kontrolkę pod śrubkę m5 i zmierz ładowanie i sprawdź czy śruba m6 jest mocno skręcona z mostkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    244

Zdarzyło się 15,2. No a jeżeli wcześniej miałem kontrolke na wsuwce a do m5 był podpięty tylko niebieski ze starego regulatora? to w takim razie jakie oznaczenie może mieć ten niebieski? ze nie był wykorzystany a ładowanie było. Tutaj temat i lepsze zdjęcia całego alternatora: 

 

http://www.elektroda.pl/rtvforum/topic1955309.html

 

 

 

 

 

Dobra to jeszcze raz jak mówisz zeby podłączyc ten regulator APE ? zółty na mostek z diodami, czerwony pod stały plus czyli pod B+ ? po co dawać mostek z mostka diodowego na srube m5 jeżeli na mostku jest wsuwka na konektor. ?? NIe wiem czy sie pomyliłeś czy ja coś źle zrozumiałem. W tym temacie z elektrody masz ładne zdjęcie możesz zobaczyć jak to wygląda.

Edytowano przez withanight

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Czerwony stały plus, żółty D+ czyli wyjście z mostka i jednocześnie kontrolka ładowania, czarny masa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daroo9876    0

Witam, mam problem z alternatorem w c330. Kontrolka od ładowania nie świeci się (kluczyk wciśnięty, silnik wyłączony). Kontrolka jest podłączona do pinu 15 w stacyjce i do alternatora. Wszystkie styki wyczyściłem. Wygląda na to że przewód który idzie od alternatora do żarówki nie "daje" masy. Z czego to może wynikać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Wydaje mi się ze przewód o którym mowa powinien iść do regulatora napięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Uszkodzona żarówka, uszkodzony przewód, uszkodzone szczotki, wirnik, pierścienie ślizgowe, lub regulator napięcia. Było wałkowane milion razy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daroo9876    0

Żarówka, przewód i szczotki odpadają bo sprawdzałem są ok. Jest jakiś prosty sposób żeby zdiagnozować regulator napięcia? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Zasilacz regulowany ew podmiana regulatora na nowy, nie pochwalił się kolega co to za alternator bo wychodziła partia alternatorów gdzie uszkadzało się uzwojenie na wirniku i wtedy kontrolka też nie zaświeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz82    2

A  gdzie  i czy w ogóle można dostać diody prostownicze do alternatora bizon? Bo moje poszukiwania w necie skończyły się tym że zadzwoniłem w parę miejsc i powiedziano że mieli ale już nie będą mieć. wolał bym je wymienić niż kupować nowy alternator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Na allegro były dostępne, jakieś zapasy mam w domu ew alternator z poloneza i przebijać diody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wszędzie jest tego pełno, nie szukaj w sklepach mięsnych, ale takich z częściami elektronicznymi. Dioda ma oznaczenie BYP60, tylko jest mały haczyk: trzeba mieć zgrzewarkę do zgrzania wyprowadzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz82    2

A takie oznaczenia. U mnie są zamontowane rosyjskie d 204 (chyba nie pamiętam teraz końcówki ale na pewno d 20..). Żeby je włożyć trzeba jakąś praskę użyć? Mus kogoś kto tym się zajmuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie trzeba żadnej prasy, sam to zrobisz. Jak uszkodzisz 50 szt. to 51 wciśniesz dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Bez przesady jeżeli ma troszkę pojęcia to zrobi.

 

Większy problem z zgrzaniem, ale niekiedy trafiają się z plecionką + oczko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No ale to tylko te ze starych zapasów, nowe mają wyprowadzenie drutowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Japa1    0

Witam koledzy mam taki problem w kombajnie a mianowicie po odpaleniu kombajnu na niskich obrotach(1460obr) nie wyświetla mi mth nie mam halogenow i świateł wstecznych po dodaniu gazu wszystko wraca do normy i jest ok. Dodam że alternator był u fachowca i jest ok, żarówka od ładowania jest 2w.pomozecie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×