Skocz do zawartości
Zaloguj się, aby obserwować  
kpiotr

Brak zapłonu z kluczyka

Polecane posty

kpiotr    16

witam. kupiłem reno 106.14 i nie bylo w nim juz zapłonu z kluczyka. zrobiłem na krótko wlacznik w kabinie ale to nie to samo. jak przekrecam kluczyk to pala sie kontrolki jak przekrecam na zapalanie to kontrolki gasna, wskaźnik paliwa opada , jednym słowem wszystko sie wyłącza, tylko słychac jakies pykanie ,zapewne przekaźnika. macie jakies pomysły co może byc przyczyna?/pozdrawiam


jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaroweres    6

Siemano a ustawiłeś dzwignie zmiany biegów na luz?? Jeśli nie to może być to przyczyna. Jak nie to może klemy są zaśniedziałe i poprostu nie łączy.


i życie toczy sie dalej.........

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesio07    1

Witam

W mojej Reni trzeba wcisnąć kluczyk żeby odpalić (przekręcamy -> zaplają się kontrolki -> wciskamy kluczyk -> przekręcamy dalej i ciągnik odpala oczywiście musi być na luzie!) ponieważ normalnie jak przekręcę to grzeje świeca.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pamo84    9

Biegi na luz to nie to bo nawet na krótko nie powinien odpalać tak samo klemy dobry pomysł ma kolega Grzesio07 bo właśnie w reni tak jest może być stacyjka do wymiany najtaniej i najprościej będzie dostosować od MF 255 tylko przewody przerobić na wsuwki bo oryginalnie są przykręcane :D:)takie mam pomysły ale przez komputer ciężko coś wymyślić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kpiotr    16

z wciskaniem kluczyka nie probowalem chyba, a jak klemy bylyby zasniedziałe to na krotko tez by nie palil mi sie wydaje,


jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. nie koniecznie stacyjka musi być do wymiany. wystarczy najpierw sprawdzić czy po wciśnięciu kluczyka odpali. w moim Renault też trzeba wcisnąć kluczyk żeby odpalić, bo jak się tylko przekręci do oporu bez wciśnięcia kluczyka to się grzeje świece płonieniową, no i dzwignia zmiany biegów musi być na luzie(tak jak pisał Grzesio07)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

nie twierdze ze jest tak czy tak tylko po prostu poddaje pomysł tak jak napisałem na odległość nie wiele można naprawić. Miałem akurat taki przypadek że stacyjka była zepsuta. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kpiotr    16

witam. problem rozwiazany. trzeba bylo kluczyc WCISNAC:)pali jak malina. czyli wytlumaczcie mi jeszcze raz jak odpalac..najpierw przekrecic bez wciskania(jak dlugo) zeby nagrzac swiece a potem odpalic tak??pozdrawiam i Dziekuje wszystkim za pomoc


jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekgeo2    0

Co może być przyczyną nieopadającej wskazówki od paliwa.Po przekręceniu podnosi się ale podczas pracy nie opada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesio07    1

witam. problem rozwiazany. trzeba bylo kluczyc WCISNAC:)pali jak malina. czyli wytlumaczcie mi jeszcze raz jak odpalac..najpierw przekrecic bez wciskania(jak dlugo) zeby nagrzac swiece a potem odpalic tak??pozdrawiam i Dziekuje wszystkim za pomoc

 

Witam

Jak jest ciepło powiedzmy tak do 0 stopni to ja swoją odpalam bez grzania świecy. Natomiast w mrozy to tak ok 30 sekund i pali od razu.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maryush    1

Mam podobny problem jak założyciel tematu ale w Renault 110.54. Odpalałem go wielokrotnie z kluczyka i było ok. Aż pewnego razu z kluczyka przestał odpalać. Tj. po przekręceniu na zapłon kontrolki gasną i słychać jakby przekaźnik, ale u góry, pod dachem z przodu.. Na krótko odpala bez problemu. Czujnik w skrzyni działa ok (brzęczyk piszczy jak jest bieg + hamulec ręczny) więc to nie on "blokuje" rozruch.

 

Dodam, że problem pojawił się po kilkukrotnym odpalaniu w duże mrozy, jak trzeba było dość długo kręcić.

Pytanie - gdzie szukać przekaźnika od rozruchu? Jeśli to nie on to w następnej kolejności winna może być sama stacyjka?

Edytowano przez Maryush

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    620

odlaczyles kable od czujnika i sprawdzales czy zapali ?


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Przekażniki blokady rozruchu mogą być w różnych miejscach ale raczej w obrębie tablicy rozdzielczej , pod dachem może być przekażnik dmuchawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maryush    1

Kabli nie odłączałem, bo po pierwsze kiepski tam dostęp, żeby wsadzić łapę, a po drugie tam idzie chyba ze 4 przewody i boję się żeby ich nie pomieszać (ma w ogóle znaczenie który przewód podpięty jest w którym miejscu na czujniku? ). Ale jeśli to jest jedyna metoda wykluczenia winy czujnika to to zrobię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Kolego , cztery przewody idą do przekażnika , ale jeśli je odłączysz to na 100%nie zapalisz ,jeśli odłączysz jeden przewód od czujnika na skrzyni również nie zapalisz pomieszasz przewody również będzie zle , najlepiej wymień przekażnik ,albo któryś przewód nie łączy ?

Edytowano przez BIZULEK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maryush    1

Kiedy właśnie do czujnika w skrzyni idą 4 przewody.. No chyba że źle zlokalizowałem czujnik. Ale wg informacji znalezionej na forum jest z prawego boku u góry w skrzyni niemal na wysokości czujnika poziomu paliwa w górnym baku. Sam się zdziwiłem, że tyle przewodów tam idzie, ale jeśli to nie czujnik to co?

Edytowano przez Maryush

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

nie wiem czy twojego typu ciągnika to dotyczy ale wałek przekażnika też musi być wyłączony by zapalił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maryush    1

Cenna sugestia. Sprawdzę to.

 

EDIT:

Sprawdziłem, wałek wyłączony. Ale próbę robiłem stojąc na schodkach z prawej strony i to nie przekaźnik słychać tylko rozrusznik nie zaskakuje - słychać kołatnięcie ale nie kręci. Jutro przyjrzę się temu dokładniej, aku podładuję.

Edytowano przez Maryush

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    39

Sprawdź elektromagnes. Ja swój wymieniałem bo w mrozy nie puszczał prądu na rozrusznik.


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maryush    1

Grzepaku - flaszka Ci się należy! :) Strzał w dziesiątkę. Okazało się, że dźwignia od wałka była delikatnie, minimalnie wręcz przesunięta w kierunku 1000 obr/min ale na tyle mało, że wałek nie był włączony. I to blokowało rozruch. Dziś po podładowaniu aku (elektromagnes stukał a nie kręcił z braku prądu) pali z kluczyka bez problemu.

 

Dzięki za pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Wszyscy jak nie chce zapalić tylko by czujniki odłączali , a tu trzeba zacząć od poznania ciągnika ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.