pawel

Włączanie/wyłączanie przedniego napędu

Polecane posty

pawel    3

Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    154

też jestem tego ciekaw bo się nad taką przeróbką zawsze zastanawiałem.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Nikita_Bennet    154

Oj robili robili ale jest to gdzieś w starych postach, tylko nawet mi się ostatnio nie chce szukać ;)


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    65

Zapytam z niezdrowej ciekawości, dlaczego Kolega chce to przerabiać ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel    3

a tak z nudów poprostu a na serio to jak jade po polu i ktoś siedzi obok to mi często postawi noge na dzwigni i albo wygina ją albo mi napęd rozlancza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    65

Jeden Kolega przeniósł linkę .Nie miał żółwia (wymontowany i zastąpiony długim wałkiem)i pod wajchę od wzmacniacza to jakoś podpiął.Niekoniecznie musi być tam, może jakąś dźwigienkę skonstruować(i opatentować :) )Nie będzie się miało co zepsuć i tanio wyjdzie .Pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    139

Kiedyś w agromie widziałem taki elektrozawór montowany w miejsce tego na linkę, kosztował ok 550zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    154

i warunkiem elektrozaworu jest sprawna instalacja elektryczna.

Natomiast ogromnym plusem jest to że nie ma tej linki której pancerze często się rozciągają - tandeta jakich mało - u nas jest już 3cia linka w kilka lat. Jak ta się rozdiabli to zakładam mocniejszą od CASEa lub będe myślał nad elektrozaworem.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    139

A może tą linkę masz mocno skręconą albo za mocno jest wygięta? Bo u mnie 8 lat działa bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    154

nie jest skręcona ani wygięta - trochę znam ten ciągnik. Pierwsze dwie nie wytrzymały 2 lat. Obecna już chyba 4 rok się trzyma. Może na jakieś kiepskie traifiłem.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

Witam.

Mam problem z włącznikiem przedniego napędu. Mój włącznik przedniego napędu w ursusie 914 włącza się elektrycznie (elektromagnes) i prawdopodobnie uległ awarii.

Największy problem to zakup. Jak to się w ogóle nazywa? I gdzie to dostać? Na allegro jest takie coś? Nic nie mogę znaleźć


To nie forum magii i czarów:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najlepiej sprawdź jaką oporność ma drut na cewce

jeśli jest on rozbieralny i uszkodzeniu uległa cewka to można ją przewinąć wystarczy drut o odrobina chęci :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego @in2dex

Cos kiepsko szukales

http://www.sklep-grene.pl/product_info.php/products_id/31986

Ja bym wolał rozebrac i sprawdzic poniewaz prawie 6kola piechota nie chodzi

Wolałbym jak juz to zalozyc to:

http://www.sklep-grene.pl/product_info.php/products_id/13087

Chyba ze nie bedzie ci sie chcialo schylac,ale według mnie to najlepsze rozwiazanie B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

Dzięki. Teraz chociaż wiem jak to się nazywa. Ale rozdzielacz mam dobry. Nie dział mi tylko ten elektromagnes. Czy jest możliwość zakupienia samego elektromagnesu? albo chociaż tego włącznika na lince bez rozdzielacza (tej kostki)?

 

A jest jakaś możliwość tymczasowego rozłączenia przedniego napędu? Szykuje mi się dłuższa trasa i szkoda opon. Wyłączenie hydrauliki poskutkuje?

 

//aa i jak podłączałem ten elektromagnes na "krótko" to dryga, ale kiepsko

Edytowano przez in2dex

To nie forum magii i czarów:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

A jak to jest?

Jak podłączyłem pod prąd to suwak wysunął się z magnesu na ok 0.5 cm. Przodek jest non stop załączony. Nawet jak odłączę przewody od elektromagnesu.

Czy może nie jest tak, że jak podaje prąd do włącznika to wtedy jest przodek wyłączony, a gdy odłączy się prąd to przodek się załącza?

Hmmm nie wiem co mam teraz zrobić

 

http://www.sklep-grene.pl/product_info.php/products_id/23321 a to będzie dobre?

Edytowano przez in2dex

To nie forum magii i czarów:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafii    6

Koledzy sorry za głupie pytanie(na pewno wielu tak uzna ). Jak na jakie zasadzie załączany jest przedni napęd w 914?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez FantasticMrF
      Witam

      Mam problem z zablokowaną skrzynią w Zetorze 8045
      Lewarki zmiany biegów normalnie działają. Biegi wszystkie normalnie wchodzą, jednak nawet na luzie po puszczeniu sprzęgła silnik dostaję sporę obciążenie tak jakby zablokowały się biegi.
      Po zdjęciu pokrywy wszystko jest w porządku.
      Co może być przyczyną?
    • Przez Elijah94
      Witam, poszukuję instrukcję napraw do w/w ciągnika lub zdjęcie schematu skrzyni biegów. :) 
    • Przez gospodarz1997
      Witam. Mam Ursusa 4011 skrzynia i silnik 355. W silniku lub skrzyni tak na środku łączenia skrzyni z silnikiem słychać szum dość głośny... Jak by śrutownik haha. Po wciśnięciu sprzęgła nic się nie zmienia. Biegi chodzą elegancko nawet nie zgrzytaja. Po włączeniu pompy hydraulicznej tak samo szumi nawet bardziej. Po wyłączeniu silnika wał odbija w druga stronę tak jak powinien ale silnik staje wraz. Tak jak by się ocieral o coś i go to zahamowało. Co to może być. W silniku jest do roboty pompa i wtryski. Był dzisiaj mechanik za 3tyg go weznie na warsztat. Chciałbym wiedzieć mniej więcej na co się przygotować  czy ktoś tak miał? Mam tez Ursus 360 i s porównaniu na siedzeniu słychać silnik a w tym praktycznie tylko ten szum... 
    • Przez RafZielak
      Witam,
      PILNA sprawa. Lokalizacja: Mszczonów, powiat żyrardowski, województwo mazowieckie. Poszukuję namiarów na jakiegoś kompetentnego i czasowego mechanika, który swoim fachowym okiem "zerknąłby" do ciągnika Ursus 5714 i sprawdził z jak poważną awarią mamy do czynienia i czy warto podejmować się naprawy. Wymagane by ów specjalista prowadził działalność gospodarczą i wystawiał faktury VAT.
      Ciągnik używany jedynie zimą do odśnieżania terenów wokół magazynu (pług śnieżny + posypywarka). W dniu wczorajszym nagle przestał opuszczać tylny TUZ. Opuszcza zaledwie kilka centymetrów, a każdy ruch TUZem jest nader gwałtowny. Dodatkowo pojawił się dziwny hałas z okolic tylnego mostu i pomp.
      Z poważaniem
      Rafał Zieliński
      Kontakt telefoniczny: 602706929.
    • Przez Pajej
      Miał ktos styczność z takim? jak sie sprawuje, jak z dokładnością oprysku i czy polecacie?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.