Przeszukaj forum

Pokazywanie wyników dla tagów 'napedu'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 30 wyników

  1. Witam, Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego. Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła. Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka. Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się. Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki. Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina. Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.
  2. Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
  3. Panowie, mam problem z przykręceniem mocowania pompy, otoż czy tam musza być jakieś specjalne podkładki prócz uszczelek? sama uszczelka to za mało, brakuje aby doszło do korpusu, a dalej dokręcić się już nie da
  4. Tak jak w temacie chcialem sie dowiedzic co moze byc grane ze jest brak przeniesiania z silnika do skrzyni moze ktos mial taki problem w tej serii, z gory dzieki, pytam bo mam na oku takiego MF za dosyc dobre pieniadze tylko ze jest tak owy problem
  5. Witam wszystkich. Mam problem z Fordem 6810. Przedni napęd jest sterowany za pomocą cewki elektromagnetycznej, cewka działa ale napędu nie da się wyłaczyć . Proszę o pomoc ciągnik jest z 1991r.
  6. Witam! gdy jade na szybkich biegach B wydobywa sie dziwny hałas tak jakby cos dzwoniło ale tylko jak przedni naped jest wyłaczony gdy go załacze jest ok dodam ze na biegach A tego nie ma, wymontowałem wał od przedniego napedu po przejechaniu sie jest cicho. Wymieniłem jeden łacznik bo był ostro wyrobiony i nadal to samo, czy moze byc to wina łozyska na środku wału? Ale niema zadnego luzu niby na nim! Co moze byc przyczyna???
  7. Witam. Mam okazję kupić ładowarkę Atlas w przystępnej cenie ale niestety ma zepsuty napęd hydrostatyczny. Czy może orientujecie się ile może kosztować mniej więcej naprawa ów napędu? Czy jest to w ogóle opłacalne. Ta ładowarka nie zalicza się do nowych.
  8. Jak zablokować podporę napędu mtz i przerobić na stałe?
  9. Witam. Zakładam temat w tym dziale gdyż pewnie użytkownicy wielu kombajnów różnych producentów miało z tym problem.Chodzi o starsze kombajny gdzie do napędu młocarni/odrzutnika służył pas płaski.Tak się składa, że naprawiam ze znajomym kombajn Fahr M 66 S i problem polega na tym że pas ściąga na jedna stronę.Rolka napinająca ma regulacje pochylenia,jednak nie mogę znaleźć jej optymalnego położenia:albo pas ściąga na jedną albo na drugą stronę, w zależności w którą stronę przestawię rolkę. Pytanie: w jaki sposób to wyregulować?? Macie na to jakieś domowe patenty?? Może jakieś wskazówki?? Z góry dzięki wszystkim kombajnistom/mechanikom.
  10. Witam. Zamontowałem nowego tura do mojego 2140, firma która mi go zakładała podpieła dwoma wężami do się w wyść z tyłu. Wszystko niby fajnie działa, ale są pewne niepokojące objawy: Na wolnych obrotach, czasami (nie zawsze) pompa podaje na wyjścia tak jakby przerywane ciśnienie, tak że węże oraz cały tur drży, po dodaniu gazu wszystko cichnie ale gdy ujmę to nadal to samo. Wymieniłem filtr, olej w skrzyni agro stou 10w40. Po tej wymianie jest delikatna poprawa, drży, trochę mniej ale coś jeszcze jest nie do końca ok. Orbitrol, podnośnik działaja prawidłowo. Mam także problem z przednim napędem, gdy dostanie on dużego obciążenia (np, pełna łyżka piachu, wyjazd tyłem pod górkę, to tak jakby nie miał siły i nie ciągnie. Czy to może być związane z brakiem ciśnienia czy z zurzutymi tarczkami na koszu? Potem robiłem tak że wyłączałem napęt i załączałem go tylko jak był potrzebny, wtedy jakoś to jeszcze szło. Nie załącza mi się jeszcze blokada mechanizmu, jak ona jest zrobiona? Proszę o rady
  11. Witam. Mam problem ze swoim MF-em 399 1996r. skrzynia 18/6 mianowicie przy włączaniu przedniego napędu jest bardzo mocne uderzenie aż przednimi kołami zatrzęsie. Nie mam pojecia dlaczego olej w skrzyni jest, w przednim moście też. Prosił bym o jakąś pomoc z góry dziękuje i pozdrawiam.
  12. Witam. Mam problem z przednim napędem. Zauważyłem poodczas orki ze przedni napęd nie ciągnie pomimo tego ze na desce rozdzielczej świeci sie kontrolka ze jest załączony. Po przyjeździe do domu uniosłem jedno koło przednie i spróbowałem je okręcic; okazało sie ze idzie. Stwierdziłem wiec ze mogą być zużyte tarcze sprzęgłowe lub po prostu zawór elektromagnetyczny jest nie sprawny. Mam pytanie który to dokładnie zawór przy filtrze hydrauliki bo jest ich 5. Pewnie od; -napedu -wom-u -żółf-zając -blokada mostu -a piąty nie bardzo wiem Najbardziej przydałby sie schemat tych elektrozaworów. Ciekawi mnie też kiedy napęd jest załączony czy podczas gdy elektrozawór ma prąd czy też nie. czekam na pomoc pozdrawiam. Sorry za błąd w temacie miało być elektrozawór.
  13. witam mam taki problem gdy wcisnę 2 razy pedał świeci się kontrolka na parę sekund od ciśnienia w skrzyni . jednak przy rozruchu powinny świecić od ciśnienia oleju i od przedniego napędu .podczas wcisniecia zaświeca się kontrolka od napędu .czy to oznaka uszkodzonego autotronica . nie dziala mmi również kontrolka od zapchanego filtru powietrza i od filtru zabrudzenia skrzyni
  14. witam mam problem z rozlaczeniem przdniego napedu podejzewam ze to wina electromagnesu czy ktos moze wie gdzie sie znajduje ????
  15. Witam! Mam kilka pytań odnośnie dzwigni przedniego napędu. Czy działa na 2 czy na 3 razy? U mnie działa tylko w górę i na środek a do dołu nie chce się przesunąć. A jeżeli jest na środku to przedni napęd jest włączony czy wyłączony? Z góry dziękuje za pomoc.
  16. Siemka. Mam problem z Zetorem 10145 z 88r. sprowadzonego ze Skandynawii. A mianowicie przedni napęd ma załączany przyciskiem no i nie chce się włączyc. Co może byc przyczyną tego? Złe podłączenie czy jakas grubsza awaria ( mikropompka)? Weźcie cos podpowiedzcie bo jestem zielnony co do zetora, bo został kupiony na świeta .
  17. ziom97

    Brak napędu Case 885xl

    witam dzisiaj jak chciałem wyjechac z belą z takiego mniejszego wzniesienia ... na wstecznym ... włączyłem w ciągniku napęd ii wtedy usłyszałem zgrzyt w przedniej osi ... dodam ze wał napędowy się kręci lecz nie przekazuje żadnej mocy tylko w tym czasie zgrzyta coś .... co to moze być ... z jakimi kosztami powinienem się liczyć jeżeli chodzi o naprawę ?
  18. mam problem ze ściągnieciem koła pasowego z osi chodzi o to małe koło co jest na podajniku kłosowym na górze zakładam ściągacz i zamiast koło schodzić to ściągacz obłupuje krawędzie koła kręce ściągaczem idzie cięzko aż nagle zamiast coś się ruszeć obłupie krawędzie koła tam gdzie zapiera sie ściągacz a koło ani drgnie ma ktoś na to jakiś dobry sposób zeby to ściągnąć
  19. Wczoraj podczas pracy w polu zauważyłem że nie działa mi przedni napę na automacie. Po przełączeniu go na stałe działa bez zarzutów. Później stwierdziłem że nie działa również tylny WOM. Kontrolka tylko zapala się na chwile i wyłącza. Na wyświetlaczu nie pokazuje żadnych błędów. Przerabialiście to?
  20. Witam. Jak w tytule - nie rozłącza napędu. Do cewki nie dochodzi prąd. Tylko ktoś wie która cewka jest za to odpowiedzialna? Z góry dziękuję.
  21. witam panowie potrzebny mi własnie taki wałek z przedniego napędu do landini z lewej strony poniewarz widełki sie ukręciły od wałka. długośc wałka to 60 cm grubośc 32.5 cm 17 frezów pomocy.
  22. Witam wszystkich! Mam problem z moim ferdkiem ponieważ nie moge wyłączyć przedniego napędu, wszyscy mi mówią że to rozdzielacz ten co do niego wchodzi dzwignia z kabiny. Czy ktoś wie co tam może być nie tak?
  23. Witam. Mam problem, napęd w forterrze się nie załącza, wszystko działało ok i podczas siania nagle przestało. Przejeżdżając z pola na pole rozłączyłem napęd a po dojechaniu na następne pole już się nie załączył. Co może być tego przyczyną? Spotkał się któryś z użytkowników z podobnym problemem u siebie?
  24. Witam , wie ktoś w którym miejscu dokładnie jest elktrozawór od napędu w aresie 720 bo mam taki problem że napęd jest non stop włączony sprawdziłem czujnik stopu ok i chcę sprawdzić cewkę
  25. Witam, poszukuję pilnie kompletną przystawkę napędu do Zetora 7245, przeszukałem allegro i tablice ale lipa nic nie ma .Jak już to są całe komplety przedniego napędu.Jeśli ktoś ma jakieś namiary na takie cudo lub potrafi podpowiedzieć czy będzie pasować od innych starszych zetorów np.5545.6748,6945 itp. będę wdzięczy.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.