Gpio4

New Holland TS110 - szarpie przy ruszaniu, brak kontrolek biegów 5-8

Polecane posty

Gpio4    0

Witam posiadam New Holland TS 110 rok 2000, skrzynia 16x16, rewers przy kierownicy, pompa hydrauliczna z trzema filtrami.

Po dłuższej pracy ciągnika szarpie przy ruszaniu, poza tym nie świecą kontrolki wskazujące bieg ale tylko w zakresie 5-8 i najczęściej biegiem włączonym jest 8. Objaw szarpnięcia nie występuje przy zmianie kierunku bez sprzęgła. Wszystko mija jak ciągnik ostygnie. Olej i filtry wymienione, kalibracja zrobiona (od 122 do 160).
Proszę o podpowiedź co może być powodem takiej sytuacji i co z tym można zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Dastan
      Zmieniam olej hydrauliczny i trzeba zmienic ten nieszczęsny wkład filtra za bajońskie pieniądze. Tak patrze na necie i rozrzut jest od 500 do 1500zł...  Są Donaldsony, SF w okolicach 600zł, są też oryginały CNH  po 600zł i są też po 1500zł. O co chodzi z tymi oryginałami? TO jakieś podróby? Ale znane sklepy by takie sprzedawały?
    • Przez Piotr190497
      Mam na oku new holland ts 135A rok  2003 i ile by kosztował naprawa takiej skrzyni biegów elektro command bo ma niby 11000 mth i tylny podnośnik bardzo nie wyrobiony oraz silnik jest w dobrym stanie. Czy te skrzynie są drogie w naprawie w nh porównując je do innych zachodnich ciągników np. mf dynashift lub w fendt turboshift oraz do john deere.Biegi w NH przełączają się na razie dobrze. Rewers w tym ciągniku jest przełączany ze sprzęgłem czy bez bo przejechałem się nim i kierunek jazdy zmieni dopiero po naciśnięciu sprzęgła  tak jakby był rewers mechaniczny a gdzieś czytałem ze jest elektro-hydrauliczny nie wiem czy coś już jest do wymiany czy tak miały a może coś z elektryką się działo i kierunek zmieniał dopiero po naciśnięci sprzęgła.
    • Przez nunu85
      normalnie czarna magia. traktor jeżeli silnik nie działa to można mu zapalić światła i beda swieciły wieki. jeżeli się odpali i ruszy delikatnie to też niż się nie dzieje. a jeśli się ruszy agresywniej/ szarpnie to z automatu przepala bezpiecznik od prawych postojówek ( i co gorsza nie świecą się wówczas też żadne halogeny robocze). gdzie zaglądać? czego szukać? domyślam się że gdzieś robi się zwarcie i kabel z prądem dotyka do masy ale gdzie zaglądać? lampa przednia na słupku i tylna na błotniku zdrowe. gniazdo przyczepy zdrowe co tu jeszcze patrzeć bo już mnie krew zalewa?
    • Przez Arturo1610
      witam. mam problem z nh ts 115 otóż gdy ciągnik jest zimny pali na strzała a gdy ciepły musi podkręcić i myślę że to nie wyregulowane zawory. ciągnik ma 9 tyś motogodzin A góra silnika wygląda na nie ruszana. chciałbym ustawić zawory ale nie wiem jaki powinien być luz. może ktoś ktoś wie jaki powinien być luz i pomoże?
    • Przez driver24
      Wystąpił w moim t6 błąd 12806. Wiem, że to błąd coś związany z pneumatyka, hamulcami przyczep, ale może ktoś spotkał się i wie coś więcej co jest przyczyną?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj