Polecane posty

pWnedMTZ    11
Witam, jestem posiadaczem Rabewerka wmke 2.5 m. Można nim pracować z wałkiem na 1000 obrotów ? Na agregacie nie ma żadnej wzmianki o obrotach dlatego niezbyt jestem pewny czy czegoś nie uszkodzę :/ Z góry dzięki za odpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rolnik324
      Witam, tak jak w tytule chciałbym w jakiś sposób przyśpieszyć obroty wałka wom w ursusie c360 (możliwe że nasz ciągnik to c355, sami dobrze nie wiemy). Zacznę może od tego że ursus ten pracuje z agregatem prądotwórczym, a agregat wytwarza prąd do pompy głębinowej która wyciąga wode do dosć małej deszczowni do podlewania truskawek. Pompa zasilana jest napięciem 400v i aby uzyskać taki wynik na agregacie ursus pracuje na 2000 obrotów. Mi i tacie nie podoba się to ze względu że ciągnik niekiedy musi pracować tak ponad 5h (a przydałoby się aby pracował dłużej ponieważ mamy spory areał i nie wystarcza to na podlanie wszystkiego w czasie suszy) i to powoduje że ciągnik paliwa spali "swoje" i do tego wychodzą małe nieszczelności silnika (poci się spod korka oleju i paru innych elementów silnika) i zdąży się przez kilka godzin nazbierać na ziemi oleju. Przechodząc do sedna, czy jest możliwość zrobienia lub kupna jakiejś przekładni albo czegoś co zaproponujecie do ciągnika żeby chodził na niższych obrotach? Słyszałem o przerobieniu jakoś trybów albo wymiana skrzyni ursusa na zetora, ale jednak wolałbym nie ingerować teraz w wnętrze ciągnika i wolałbym coś na zewnątrz. Z góry dziękuje. Nieścisłości będę rozwijał w komentarzach.
    • Przez denis914
      gdy ciągnik jest zimny słabo reaguje na dodanie gazu i niema mocy
    • Przez romanddd123
      witam czy wiecie panstwo jak nazywa sie ta czesc poniewaz nie wiem a przez to mi walek nie kredci ?
       

    • Przez Rider
      Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie.
      Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni  (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. 
      Na uruchomionym silniku wałkiem da się kręcić
      Monitor na słupku nie działa
      Gasząc silnik kontrolka WOM gaśnie.
      Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok.
      Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek.
      Wersja komputera - Autotronic II
      Pytanie co może być przyczyną migającej kontrolki WOM?
       
    • Przez Robaszek
      Witam mam pytanie czy ktoś spotkał się z zabezpieczeniem pluga na silownikach gazowych? Albo w ogóle czy ktoś słyszał o takich silownikach czy ktoś to naprawia?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.