Piotr0224

Pronar 1025 bierze olej

Polecane posty

Piotr0224    11

Witam, mam mały problem z Pronarem 1025a otóż w tym roku przy bardzo lekkiej pracy przy przyczepie do małych kostek słomy zauważyłem że ciągnik łyknął dość sporo oleju w ciągu 2-3 dni pracy mógł łyknąć ok 2 litrów oleju, ciągnik pracował często na najniższych możliwie obrotach czyli ok 700/min, z odpowietrznika silnika (nie znam fachowej nazwy wąż wychodzący z nad głowicy silnika schodzący po lewej stronie bloku i kończy się w ramie)  wychodziło dość sporo białego dymu, co ciekawe przy cięższych pracach w uprawie brony, talerzówka gdzie chodzi już na normalnych obrotach i ma czasem ciężko oleju wziął mniejsze ilości przez dłuższy okres pracy, jednak ostatnio pokazuje lekki ciągły ciemny dymek (dawniej pokazywał gdy miał bardzo ciężko). Przy odpalaniu zimnego ciągnika z tłumika wychodzi bardzo duża ilość białego dymu a gdy się go troszkę przegazuje to po chwili ustaje.

Dodam że temp silnika jest zbyt niska w lekkiej pracy pokazuje ok 60 przy ciężkiej nie dochodzi do 80. Wspomnę też że  z 3 lata temu trochę się grzał z powodu silnie zapchanej chłodnicy wodnej olejem i pyłem ale było pilnowane aby temp nie przekroczyła 100 stopni. Ciągnik ma moc, spalanie w normie, zalewany od nowego Turdusem.

Co podejrzewacie pierścienie że bierze olej? Czy mają one wpływ na nizszą temp silnika? Biały dym przy odpalaniu (wtryski)? I czy kiedyś spotkaliście się że na niskich obrotach bierze olej a na wysokich mniej (turbina)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    799

Prawdopodobnie pierścienie.  Może brać więcej oleju na niskich obrotach. W ciężkiej pracy ciśnienie nad tłokiem jest zdecydowanie większe i pomaga wydmuchać olej w dół tłoka, na niskich  będzie podchodził wyżej. 

Turbina raczej nie ale możesz ją sprawdzić zaglądając do  układu ssącego.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2964

zajrzyj do dolotu, wlasnie na niskic obrotach a raczej jak dlugo silnik z nimi pracuje turbina lubi puscic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez ReverS07
      Witam! 
      Mam kilka pytań. Co do czujnika temperatury w t25 to jest problem bo jak włączam masę to wskazówka się porusza, czyli chyba wszystko jest podpięte. Ale znów podczas jazdy wskazówka się nie rusza. Czy to wina czujnika bo napięcie w przewodach jest wszędzie i czy mogę kupić zamiennik w postaci czujnika wody do MTZ-ta?
      Z góry Dziękuje za Odpowiedź
      P.S. To jest czujnik wody do MTZ-ta

    • Przez szop01
      Witam wszystkich forumowiczów.
      Posiadam ciągnik Renault Ares 630 125 km i ostatnio pojawił się problem.
      Po odpaleniu ciągnika z odmy olejowej i korka wlewu oleju leci coś takiego jak para wodna i jest to bezwonne.
      Jaka może być tego przyczyna?
    • Przez SławekL
      Witam .Proszę o poradę jak w temacie.W moim MTZ 82 (pracuje w lesie przy wciągarce)  91r podnośnik przestał podnosić więc rozebrałem diagnoza padła na pompę,została wymieniona.Zalany nowy olej ,podniosło pare razy i delej nie działa.Zaglądam do zbiornika a tam sycho,nigdzie nie wyciekł więc sprzwdzam w skrzyni no i traf.Dużo ponad max.Potrzebuje porady jak się teraz za to zabrać.Gdzie to przeciekło,jak to naprawić.Pewnie jest pod zbiornikiem jakiś ryb co napędza pompę i jakiś uszczelniacz.Czy trzeba wymontować zbiornik żeby to naprawić?Proszę o pomoc i poradę osób którzy to przerabiali najlepiej.Dodam że sprawa jest pilna bo kładziemy zrąb a ciągnik potrzebny.Pozdrawim
    • Przez Gamzi
      Dzień dobry. 
      Co to za czujniki? Jeden jest po lewej stronie pod kabina.
      Zdjęcie 1. Wtyczka jest odlaczona i we wtyczce jest włożony kawałek jakiegoś drutu- jakby czujnik pominięty i na krótko wtyczka wspiera. 
      Zdjęcie 2. Drugi czujnik nie wiem gdzie jest ponieważ z tylu wisi tylko wtyczka a czujnika nie widze. Sama wtyczka jest z tylu po lewej stronie wisi na wysokości mocowania górnego lewego silownika


    • Przez AgroRolnikŚląskiTeam
      Witam , szukam mechanika od silnika d243 Pronar Mtz Belarus , ciągnik to Pronar 82 SA ale silniki mają jednakowe jak inne pochodne modele ... Jeśli ktoś miałby namiary na mechanika to bardzo byłbym wdzięczny . Województwo Śląskie .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.