Arasowsky

Members
  • Ilość treści

    68
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O Arasowsky

  • Ranga
    Użytkownik

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Ja ostatnio ziemię woziłem i faktycznie była zatkana tą ziemią odma. Ale co mnie ciekawi, ziemię woziłem 10km od domu. Więc zatkać się musiała wcześnie. Później jechałem te kilometry do domu i nic. Praktycznie przed samym domem zaczął mi wyciekać olej bagnetem. Czemu wcześniej nie leciał skoro rurka już była zatkana?
  2. Nie bardzo wiem, w którym miejscu jest odma. Powiesz dokładnie gdzie i czego szukać?
  3. Cześć, mam problem z Władziem. Jak odpalę ciągnik to po 2-3 minutach wywala mi olej spod bagnetu górą. Czemu tak się może dziać?
  4. Dokładnie, już poprawiłem post. Taka pierdoła, a przysporzyła tyle problemów.
  5. Minęło już trochę czasu od napisania tematu, ale wczoraj rozwiązałem problem z pompą. Nie była to żadna z przyczyn, które wymienieliście. Przyczyna okazała się bardziej błaha. Z boku pompy są dwa otwory, jeden do którego podpina się przewód idący od filtrów paliwa, a drugi to jest przelew i powrót do zbiornika. W przewodzie zasilającym pompę oryginalnie była śruba z zaworem utrzymującym ciśnienie w pompie, a na powrocie normalna śruba. Byłem przekonany, że złożyłem pompę tak jak było, natomiast okazało się, że śruba utrzymująca ciśnienie w pompie była założona na zasilaniu, dlatego nie było ciśnienia i paliwo nie szło na sekcje. Pierwszy raz miałem do czynienia z pompą wtryskową, ale może się komuś przydać jak by miał ten sam problem. Dzięki za wszystkie odpowiedzi, problem rozwiązany.
  6. Tak zupełnie na max to nie. Myślę, że tak na 3/4
  7. Ok, dzięki. Jak będę miał chwilę to tak zrobię i sprawdzę czy pomoże.
  8. To w takim razie wyjmę ten filtr paliwa i sprawdzę. Czyli wyjąć i na wyjętym pompować, czy po prostu wyjąć i włożyć z powrotem?
  9. Filtrów paliwa nie wyjmowałem. Ale czy jest możliwość, żeby tam się coś zapowietrzyło, skoro jak pompuję ręczną pompką to z filtrów zaciąga i idzie na przelew?
  10. Witam ponownie po dłuższym czasie. Udało mi się znaleźć chwilę, żeby sprawdzić pompę odpowietrzając ją śrubką między sekcjami. Paliwo poleciało tą śrubką, zakręciłem, ale niestety na sekcje nie idzie tylko słychać jak wraca do baku przelewem. Jak ktoś ma jakiś pomysł jeszcze co może być to będę wdzięczny.
  11. Jeszcze się nie zabrałem za to, ale wydaje mi się, że kręcąc wkrętarką pompę to jakieś obroty są. Więc powinno pójść paliwo na wtryski, a nie poszło.
  12. Mam teraz odkręcony dekielek od wlewu oleju i odkręcone to sprzęgło od pompy wtryskowej. Czyli złożyć i na wyjętych filtrach pokręcić rozrusznikiem?
  13. Nie wymieniałem filtrów. Odkręciłem pompę, dałem do regeneracji i jak wróciła to zakręciłem. Nic innego nie było robione. Jest to taka pompa:
  14. Odkręciłem, przepompowałem ręczną pompka, pokręciłem pompą wtryskową i nadal nic.
  15. Witam, posiadam w swoim T-25 pompę od c330. Była w regeneracji. Założyłem ją, przepompowałem, że na powrocie nie było żadnych bąbli w rurce z paliwem. Chciałem ustawić kąt wtrysku, ale kręcąc pompą, ropa nie idzie na wtryski. Wszystko idzie na przelew i wraca do zbiornika. Czy trzeba ją jakoś odpowietrzyć poza ręczną pompką? Gdzie może być problem?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj