radek1996

Podłączenie tura w zetorze 6245

Polecane posty

Wybrane dla Ciebie
galeria
6245
radek1996    0

Witam, jestem posiadaczem takiego zetora mam problem z turem (tur 3 sekcje)wolno podnosi  wymienilem pompe na niby wydajniejsza (42l/min) zawór podkrecilem ale to i tak nic nie daje róznica miedzy ta pompą a starą jest niewielka i nurtuje mnie ciagle to ze gdy nie obsługuje tura a jest wlaczona pompa to ona wyje  do tego stopnia ze jest to odczuwalne tak jakby traktor dusilo dodam ze tur jest wpiety w wyjscie hydrauliczne . Filterek i magnez obok pompy czyszcze co dwa tyg okolo, filtr hydrauliki wymieniony . Dodam ze gdy podpiąłem weze do innego traktora wydajnosc okolo 50 l tur zeby was  nie sklamac bardzo szybko dzialal nawet chyba za szybko. 

 

 

Czy da sie wpiac tak tura zeby nie byl pod wyjsciami hydraulicznymi ??

 

 

Czy ma ktos z was moze w takim traktorze pompe na wom ? jak to działa

 

 

 

Edytowano przez radek1996

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Luki1988    3

Radek1996 rozwiązałem problem wycia pompy? Też mam podłączonego tura pod wyjście na złącze kulowe a powrót bezpośrednio. I mam takie odczucie tak jak pisałeś ze jakby ciągnik mylił się.. do tej pory myślałem że tak musi być gdy wajcha od "kipru" jest zablokowana to pompa oleju daje cisnienie a jak nie ruszasz turem to nie ma ujścia i dlatego wyje.. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zetorekijelonek123
      Mam problem z wspomaganiem w zetorze 7211 podczas jazdy da się skręcać ale już podczas postoju naprawde trzeba się nasiłować żeby skręcić i mam pytanie co może być przyczyną.
    • Przez pop129
      Witam, mam dość nietypowy problem z podnośnikiem w zetorze 7045, wszystko jest ładnie pięknie, podnosi różne maszyny szybko bez żadnego problemu, problem jest z opuszczaniem, strasznie wolno opuszcza jeżeli ma jakieś obciążenie, rzadko, ale zdarza się, że potrafi szybko opuścić, czasami też nie opuszcza do samego końca, co jest bardzo irytujące podczas prac polowych. Filtr magnetyczny był cały zasyfiony i prawdopodobnie poprzedni właściciel już coś tam robił, bo w sitku filtra był kawałek siatki wycięty, wyczyściłem to, założyłem, ale problem nie ustąpił. Może miał ktoś podobny problem i potrafiłby poradzić, naprowadzić na to co mu jest i jak to naprawić?
    • Przez tombien
      Podnośnik w moim Zetorze od jakiegoś czasu zachowuje się dziwnie. Gdy zaczepię coś cięższego to po rozgrzaniu na podniesionych ramionach opuszcza trochę i podnosi z powrotem do góry. Po prostu "faluje" maszyną na podnośniku. Po opuszczeniu ramion słychać w środku obudowy podnośnika specyficzne brzęczenie-syczenie. Po wyłączeniu pompy dźwięk ustaje. Gdy zostawię podniesione ramiona w górze i zgaszę silnik to powoli się opuszczają. Szukałem informacji na ten temat ale zdania się różne: rodzielacz lub oringi w nim, zespół tłoka z cylindrem lub zawór przeciążeniowowy lub filtr oleju. Czy ktoś zna 100% procentową przyczynę tego zachowania?
       
      Drugie pytanie: Żeby dotrzeć do rozdzielacza trzeba kabinę ściągać?
    • Przez marcinfajkowski
      Mam problem z moim zetorem 7211. Zakupilem i zamontowalem na nim tur wolmet 2b nowy. Po podlaczeniu węży z wyjsc tylnych hydraulicznych okazuje sie ze nie chce pracowac. Aczkolwiek jesli przechyli sie dzwignie wywrotu przyczepy do przodu, to tur pracuje. Jak dzwignie sie zwolni to nie chce pracowac.
      Czy ktos wie w czym moze byc problem?
    • Przez rosek11
      Witajcie,
      Ostatnio byłem  ojca Zetorem 7245 i przyczepą D47 z pszenicą. Nidy wszystko dobrze lecz wydaje mnie się że coś nie tak jest z hydrauliką. Tzn. w mojej ocenie z dużym opóźnieniem przyczepa zaczęła kiprować. Musiałem czekać około 10-15 sekund niczym zaczęło podnosić, dodatkowo robiło to chyba zbyt wolno, ponadto opuszczanie też było wolne. Wiem, że tato jakiś czas temu wymieniał chyba jakieś pierścienie w hydraulice bo słabo podnośnik trzymał. Czy ktoś z Was podpowie czym możę być spowodowane to że tak mozolnie działa ta hydraulika. 
      Nie znam słownictwa technicznego związanego z tym tematem ale mimo to myślę że wiecie o co mi chodzi;)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.